<!DOCTYPE html>
<html lang="fr" class="no-js">
	<head>
		<meta charset="utf-8">
		<meta name="google-site-verification" content="c0sk5lQfoDr5MBJbDDkQgMLOCKgvjzcH30d0jtBM93o">
		<meta name="viewport" content="width=device-width,initial-scale=1.0">
		<meta name="msvalidate.01" content="D7494E6276EFD8560757410AB05C906E" />
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="icon" href="http://cdn.f1i.com/wp-content/themes/f1i-fr/images/f1i.ico">
		<!--[if lt IE 9]><script src="http://encdn.f1i.com/wp-content/themes/twentyfifteen/js/html5.js"></script><![endif]-->
		<script>(function(){document.documentElement.className='js'})();</script>
						<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Williams : &quot;Nous devons impérativement progresser&quot; - F1i.com</title>

<!-- This site is optimized with the Yoast SEO plugin v3.2.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.f1i.com/infos/williams-nous-devons-imperativement-progresser/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Williams : &quot;Nous devons impérativement progresser&quot; - F1i.com" />
<meta property="og:description" content="Claire Williams, la team principal de Williams Racing, est revenue cette semaine sur les objectifs de l&#039;écurie de Grove et l&#039;impératif de progresser dans la hiérarchie en 2017. Après être monté sur la troisième marche des constructeurs à deux reprises en 2014 et 2015, Williams n&#039;est pas parvenue à tenir" />
<meta property="og:url" content="http://www.f1i.com/infos/williams-nous-devons-imperativement-progresser/" />
<meta property="og:site_name" content="F1i.com" />
<meta property="article:publisher" content="https://www.facebook.com/F1iMag" />
<meta property="article:tag" content="claire williams" />
<meta property="article:tag" content="Saison 2017" />
<meta property="article:tag" content="williams" />
<meta property="article:section" content="Au boulot" />
<meta property="article:published_time" content="2017-02-19T15:35:27+01:00" />
<meta property="article:modified_time" content="2017-02-19T15:43:24+01:00" />
<meta property="og:updated_time" content="2017-02-19T15:43:24+01:00" />
<meta property="fb:app_id" content="137991229665455" />
<meta property="og:image" content="http://cdn.f1i.com/wp-content/uploads/2017/02/XPB_820113_HiRes.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Claire Williams, la team principal de Williams Racing, est revenue cette semaine sur les objectifs de l&#039;écurie de Grove et l&#039;impératif de progresser dans la hiérarchie en 2017. Après être monté sur la troisième marche des constructeurs à deux reprises en 2014 et 2015, Williams n&#039;est pas parvenue à tenir" />
<meta name="twitter:title" content="Williams : &quot;Nous devons impérativement progresser&quot; - F1i.com" />
<meta name="twitter:site" content="@GregF1i" />
<meta name="twitter:image" content="http://cdn.f1i.com/wp-content/uploads/2017/02/XPB_820113_HiRes.jpg" />
<meta name="twitter:creator" content="@GregF1i" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//idangero.us' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="F1i.com &raquo; Flux" href="http://www.f1i.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="F1i.com &raquo; Flux des commentaires" href="http://www.f1i.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="F1i.com &raquo; Williams : &quot;Nous devons impérativement progresser&quot; Flux des commentaires" href="http://www.f1i.com/infos/williams-nous-devons-imperativement-progresser/feed/" />
<link rel='stylesheet' id='swiper-css'  href='http://idangero.us/swiper/dist/css/swiper.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://cdn.f1i.com/wp-content/themes/f1i-fr/css/style_parent.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://cdn.f1i.com/wp-content/themes/f1i-fr/css/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://cdn.f1i.com/wp-content/themes/twentyfifteen/genericons/genericons.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-style-css'  href='http://cdn.f1i.com/wp-content/themes/f1i-fr/style.css?ver=4.6.3' type='text/css' media='all' />
<style id='twentyfifteen-style-inline-css' type='text/css'>

			.post-navigation .nav-previous { background-image: url(http://cdn.f1i.com/wp-content/uploads/2017/02/XPB_853827_HiRes-220x132.jpg); }
			.post-navigation .nav-previous .post-title, .post-navigation .nav-previous a:hover .post-title, .post-navigation .nav-previous .meta-nav { color: #fff; }
			.post-navigation .nav-previous a:before { background-color: rgba(0, 0, 0, 0.4); }
		
			.post-navigation .nav-next { background-image: url(http://cdn.f1i.com/wp-content/uploads/2016/11/Massa-220x132.jpg); border-top: 0; }
			.post-navigation .nav-next .post-title, .post-navigation .nav-next a:hover .post-title, .post-navigation .nav-next .meta-nav { color: #fff; }
			.post-navigation .nav-next a:before { background-color: rgba(0, 0, 0, 0.4); }
		
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfifteen-ie-css'  href='http://cdn.f1i.com/wp-content/themes/twentyfifteen/css/ie.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentyfifteen-ie7-css'  href='http://cdn.f1i.com/wp-content/themes/twentyfifteen/css/ie7.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<link rel='https://api.w.org/' href='http://www.f1i.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.f1i.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdn.f1i.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.3" />
<link rel='shortlink' href='http://www.f1i.com/?p=256447' />
<link rel="alternate" type="application/json+oembed" href="http://www.f1i.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.f1i.com%2Finfos%2Fwilliams-nous-devons-imperativement-progresser%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.f1i.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.f1i.com%2Finfos%2Fwilliams-nous-devons-imperativement-progresser%2F&#038;format=xml" />
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url('http://cdn.f1i.com/wp-content/uploads/2015/02/background.jpg'); background-repeat: repeat; background-position: top left; background-attachment: fixed; }
</style>
<script>console.log('GEO PAYS : US')</script>	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K7GCST"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-K7GCST');</script>
	<!-- End Google Tag Manager -->


<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-29920731-1', 'f1i.com');
	ga('require', 'displayfeatures');
	ga('require', 'linkid', 'linkid.js');
	ga('send', 'pageview');

	ga('create', 'UA-29920731-2', 'f1i.com', {'name': 'newTracker'});
	ga('newTracker.require', 'displayfeatures');
	ga('newTracker.require', 'linkid', 'linkid.js');
	ga('newTracker.send', 'pageview');

	function setF1kie( e, t, n ) {
		var r = new Date(),
			i = new Date();
		i.setTime( r.getTime() + n * 24 * 60 * 60 * 1e3 );
		document.cookie = e + '=' + encodeURIComponent( t ) + ';expires=' + i.toGMTString() + ';domain=.f1i.com;path=/';
		console.log(e + ' : ' + t);
	}
	function getF1kie( e ) {
		var t = document.cookie,
			n, r, i;
		e = e + '=';
		for ( r = 0, c = t.length; r < c; r++ ) {
			i = r + e.length;
			if ( t.substring( r, i ) == e ) {
				cookEnd = t.indexOf( ';', i );
				if ( cookEnd == -1 ) {
					cookEnd = t.length;
				}
				return decodeURIComponent( t.substring( i, cookEnd ) );
			}
		}
		return null;
	}

  var current_page_load = 2;
  function load_ajax_content() {
          busy = true;
          _url = document.body.classList.contains('search') ? document.location.origin + document.location.pathname + 'page/'+current_page_load+'/' + document.location.search : document.location.href + 'page/' + current_page_load;
          $.get( _url )
          .done( function( data ) {
              content_ajax = $( '#f1i-news', data ).html();
            //loader.hide();
             $( '#f1i-news span:last' ).append( content_ajax );
             current_page_load++;
            //offset = $( '#f1i-news div:last' ).offset();
            busy = false;
          })

          .fail( function() {
           // loader.hide(); 
          }); 
    };

    removeParent = function(e) {
	    $(e).parent().remove();
	}
	
	var adPosition = 'others',
		adAdsense = 'on',
		country = 'US',
		adLocation = 'Article',
		height = document.documentElement.clientHeight || window.innerHeight || document.body.clientHeight,
		lang = getF1kie( 'f1ilang' ),
		display_newsletters = getF1kie( 'newsletters' ),
		display_concours = getF1kie( 'ConcoursF1i01' ),
		width = document.documentElement.clientWidth || window.innerWidth || document.body.clientWidth;
		console.log('Country load : '+country);
		console.log('Navigateur load : '+lang);
		console.log('adAdsense : '+adAdsense);
		console.log('adPosition : '+adPosition);
		console.log('newsletters : '+display_newsletters);
		console.log('concours : '+display_concours);
	if ( country == 'BE' ) {
		<!--//--><![CDATA[//><!--
			var pp_gemius_identifier = '.RCb8iuDgCFp3RtnfJ9T13a4TDmBNsSssOMyT7CIGmf.f7';
			var pp_gemius_extraparameters = new Array( 'lan=FR', 'key=' + adPosition );

			// lines below shouldn't be edited
			(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
	}
</script>
<script>
	if ( country == 'BE' ) {
		console.log('Pebble loaded script');
	} else {
		console.log('Taboola loaded script');
		window._taboola = window._taboola || [];
		_taboola.push( { article : 'auto' } );
		!function ( e, f, u ) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore( e, f );
		} ( document.createElement( 'script' ), document.getElementsByTagName( 'script' )[0], 'http://cdn.taboola.com/libtrc/lagardere-f1i/loader.js' );
	}
</script>
		
		<script>console.log("useragent : CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)")</script><script>console.log("mobile : false")</script>
		
		<script src="http://cdn.f1i.com/wp-content/themes/f1i-fr/js/show_ads.js?ver=4.5.4"></script>
		<script src='https://www8.smartadserver.com/config.js?nwid=1989' type="text/javascript"></script>
		<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
		<script type="text/javascript">
		    sas.setup({ domain: 'https://www8.smartadserver.com', async: true, renderMode: 0});
		</script>
				 <script type="text/javascript">
		 console.log('Article-SAS');
			sas.call("onecall", {
				siteId:		125421,	// 
				pageId:		724562,	// Page : F1i/pageshorshome
				formatId:	'46473,46465,46625,46477,46475,46474,46476,46468,46466,46467',
				target:		''			// Ciblage
			});
		</script>
		
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-K7GCST');</script>

	<!-- Hotjar Tracking Code for http://www.f1i.com/ -->
	<script>
	    (function(h,o,t,j,a,r){
	        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
	        h._hjSettings={hjid:344148,hjsv:5};
	        a=o.getElementsByTagName('head')[0];
	        r=o.createElement('script');r.async=1;
	        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
	        a.appendChild(r);
	    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>

	</head>

	<body id="wallpaper" class="single single-post postid-256447 single-format-standard custom-background lang-fr">
	<noscript><iframe src="http://www.googletagmanager.com/ns.html?id=GTM-K7GCST"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<div id="page" class="hfeed site">
			<a class="skip-link screen-reader-text" href="#content">Aller au contenu</a>
			<div id="sidebar" class="sidebar">
				<header id="masthead" class="site-header" role="banner">
					<div class="site-branding">
						<a href="http://www.f1i.com/fr/" rel="home"><img width="60" height="24" src="http://cdn.f1i.com/wp-content/themes/f1i-fr/images/f1i-60.png" alt="F1i.com" /></a>

						<div class="header-language">
							<div class="header-language-current">
								<a href="http://en.f1i.com/" onClick="setF1kie( 'f1ilang', 'en', 365 );" rel="bookmark"><span class="screen-reader-text">English</span></a>
							</div>
							
						</div>

						<div id="secondary" class="secondary">
							<nav id="site-navigation" class="main-navigation" role="navigation">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav-menu"><li id="menu-item-139962" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-139962"><a rel="category tag" href="http://www.f1i.com/infos/">News</a></li>
<li id="menu-item-139963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139963"><a rel="category tag" href="http://www.f1i.com/magazine/magazine-classic/">F1 Classic</a></li>
<li id="menu-item-139964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139964"><a rel="category tag" href="http://www.f1i.com/magazine/magazine-features/">F1 Magazine</a></li>
<li id="menu-item-139965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139965"><a rel="bookmark" href="http://media.f1i.com/">Galerie</a></li>
<li id="menu-item-139970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139970"><a rel="category tag" href="http://www.f1i.com/videos/">TV</a></li>
<li id="menu-item-146871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146871"><a rel="bookmark" href="http://www.f1i.com/calendrier-f1-2017/">Calendrier</a></li>
<li id="menu-item-146872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146872"><a rel="bookmark" href="http://www.f1i.com/classements/">Classements</a></li>
</ul></div>							</nav>
							<nav id="social-navigation" class="social-navigation" role="navigation">
<div class="menu-social-network-container"><ul id="menu-social-network" class="menu"><li id="menu-item-157790" class="newsletters menu-item menu-item-type-custom menu-item-object-custom menu-item-157790"><a rel="nofollow" href="#"><span class="screen-reader-text">Newsletters</span></a></li>
<li id="menu-item-157788" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-157788"><a target="_blank" rel="nofollow" href="http://www.facebook.com/F1iMag"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-157789" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-157789"><a rel="nofollow" href="#"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-157791" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-157791"><a target="_blank" rel="nofollow" href="https://www.youtube.com/user/F1iMagazineTV"><span class="screen-reader-text">Youtube</span></a></li>
<li id="menu-item-157792" class="dailymotion menu-item menu-item-type-custom menu-item-object-custom menu-item-157792"><a target="_blank" rel="nofollow" href="http://www.dailymotion.com/F1iTV"><span class="screen-reader-text">Dailymotion</span></a></li>
<li id="menu-item-157793" class="search menu-item menu-item-type-custom menu-item-object-custom menu-item-157793"><a rel="nofollow" href="#"><span class="screen-reader-text">Recherchez</span></a></li>
</ul></div>							</nav>
							<ul class="sub-twitter">
								<li id="twitter-gregf1i"><a href="https://twitter.com/GregF1i" rel="nofollow" target="_blank">Grégory Demoen</a></li>
								<li id="twitter-zivknoll"><a href="https://twitter.com/zivknoll" rel="nofollow" target="_blank">Ziv Knoll</a></li>
							</ul>
							<div id="widget-area" class="widget-area" role="complementary">
								<aside id="search-2" class="widget widget_search">
									<form role="search" method="get" class="search-form" action="http://www.f1i.com/">
										<label>
											<span class="screen-reader-text">Rechercher pour:</span>
											<input type="search" class="search-field" placeholder="Rechercher &hellip;" value="" name="s" title="Rechercher pour:" />
										</label>
										<input type="submit" class="search-submit screen-reader-text" value="Rechercher" />
									</form>
								</aside>
							</div>
						</div>

						<button class="secondary-toggle"></button>
					</div>
				</header>
			</div>

<script type='text/javascript'>
	if(adLocation == 'Home')
	{
		if(window.canRunAds === undefined ){
		console.log(adLocation+'-F1i_Habillage_Masthead ADBLOCK');
		document.write('<div id="crt-629463" style="margin:10px auto;margin-bottom: -20px;max-height:90px;width:728px;height:90px;"></div>');
		document.write('<script type="text/javascript">Criteo.DisplayAcceptableAdIfAdblocked({"zoneid": 629463,"containerid": "crt-629463"});<\/script>');
		} 

	console.log(adLocation+'-F1i_Habillage_Masthead');
	document.write('<div id="ad-box-leaderboard" class="over-billboard"><div id="ak_tag_47578" class="ad">');
	document.write("<script type='text/javascript'>sas.render('46626');<\/script>");  // Format : F1i_Habillage_Masthead 0x0 Home
	document.write('</div></div>');
	}
	else
	{
		if(window.canRunAds === undefined ){
		console.log(adLocation+'-F1i_Habillage_Masthead ADBLOCK');
		document.write('<div id="crt-629463" style="margin:10px auto;margin-bottom: -20px;max-height:90px;width:728px;height:90px;"></div>');
		document.write('<script type="text/javascript">Criteo.DisplayAcceptableAdIfAdblocked({"zoneid": 629463,"containerid": "crt-629463"});<\/script>');
		} 

	console.log(adLocation+'-F1i_Habillage_Masthead');
	document.write('<div id="ad-box-leaderboard" class="over-billboard"><div id="ak_tag_47578" class="ad">');
	document.write("<script type='text/javascript'>sas.render('46625');<\/script>");  // Format : F1i_Habillage_Masthead 0x0 Others
	document.write('</div></div>');
	}
</script>
 
			<div id="content" class="site-content" style="position:relative;">

				<div id="primary" class="content-area">
					<main id="main" class="site-main single__content single__content--fr" role="main">

<aside class="entry-breadcrumb"><span><a class="genericon genericon-home" rel="home" href="http://www.f1i.com/fr/"></a></span> / <span xmlns:v="http://rdf.data-vocabulary.org/#"><span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.f1i.com/infos/" rel="v:url" property="v:title">News F1</a> / <span class="breadcrumb_last">Williams : &quot;Nous devons impérativement progresser&quot;</span></span></span></span></aside>
						<article id="post-256447" class="post-256447 post type-post status-publish format-standard has-post-thumbnail hentry category-au-boulot category-infos category-z-canal-flux-rss category-z-eurosport-flux-rss category-z-flux-rss tag-claire-williams tag-saison-2017 tag-williams">

							<header class="entry-header">
								<nav class='arrows'><div class="arrow--next arrow"><a href="http://www.f1i.com/infos/massa-etrange-detre-de-retour/" rel="next">Suivant</a></div><div class="arrow--prev arrow"><a href="http://www.f1i.com/infos/hamilton-contre-le-partage-de-donnees-entre-equipiers/" rel="prev">Précédent</a></div></nav>								<img class="entry-avatar" height="55" src="http://cdn.f1i.com/wp-content/themes/f1i-fr/images/avatars/54.jpg" width="58">
<h1 class="entry-title">Williams : "Nous devons impérativement progresser"</h1>
								<p class="entry-meta">
									<span class="entry-author author vcard">Par <a class="url fn n" href="http://www.f1i.com/author/g-alvarez/">Guillaume Alvarez</a> le </span>
									<span class="entry-date"><a href="http://www.f1i.com/2017/02/19/" rel="search"><time class="published" datetime="2017-02-19T15:35:27+00:00">19/02/2017 à 15:35</time><time class="updated" datetime="2017-02-19T15:43:24+00:00">19/02/2017 à 15:43</time></a></span>
									<span class="entry-comments"><a href="http://www.f1i.com/infos/williams-nous-devons-imperativement-progresser/#respond"><span class="dsq-postid" data-dsqidentifier="256447 http://www.f1i.com/?p=256447">Laisser un commentaire</span></a></span>
								</p>
							</header>

							<div class="entry-like addthis_native_toolbox"></div>

							<div class="entry-content" id="content_length">
<figure class="wp-caption wp-caption-news-content alignright"><img width="390" height="234" src="http://cdn.f1i.com/wp-content/uploads/2017/02/XPB_820113_HiRes-390x234.jpg" class="attachment-news-content wp-post-image" alt="© XPB Images" srcset="http://cdn.f1i.com/wp-content/uploads/2017/02/XPB_820113_HiRes-390x234.jpg 390w, http://cdn.f1i.com/wp-content/uploads/2017/02/XPB_820113_HiRes-300x180.jpg 300w, http://cdn.f1i.com/wp-content/uploads/2017/02/XPB_820113_HiRes-140x84.jpg 140w, http://cdn.f1i.com/wp-content/uploads/2017/02/XPB_820113_HiRes-220x132.jpg 220w" sizes="(max-width: 390px) 100vw, 390px" /><figcaption class="wp-caption-text">© XPB Images</figcaption></figure><p>Claire Williams, la team principal de Williams Racing, est revenue cette semaine sur les objectifs de l'écurie de Grove et l'impératif de progresser dans la hiérarchie en 2017.</p>
<p>Après être monté sur la troisième marche des constructeurs à deux reprises en 2014 et 2015, Williams n'est pas parvenue à tenir le rythme la saison passée en terminant à la cinquième place, devancée pour la première fois par Force India.</p>
<p>Une saison en demi-teinte - un seul podium à l'actif de Bottas à Montréal - qui appartient déjà au passé pour Claire Williams.</p>
<ul>
<li><a href="http://www.f1i.com/magazine/williams-fw40-a-loupe/" target="_blank">Technique : La Williams FW40 à la loupe</a></li>
</ul>
<p><em>"Il n'y a pas de secret, pour provoquer le changement, il faut travailler, </em>a-t-elle déclaré sur les ondes<em> de BBC Radio 5 Live. Nous avons beaucoup oeuvré ces derniers mois en terme de restructuration. Bien qu'il soit encore trop tôt pour dire où nous sommes réellement, nous devons impérativement progresser de la cinquième place au championnat."</em></p>
<p>La fille de Sir Frank s'est à nouveau félicitée du retour de Felipe Massa, sorti de sa retraite suite au départ de Valtteri Bottas chez Mercedes (<a href="http://www.f1i.com/infos/williams-a-tenu-sa-promesse-envers-bottas/" target="_blank">comme promis</a>), dont l'expérience sera un atout non-négligeable.</p>
<p><em>"Je pense que cette saison s'annonce très intéressante à plus d'un titre, </em>ajoute-t-elle.<em> Pas seulement avec la nouvelle réglementation, qui peut redistribuer pas mal de cartes dans le peloton, mais aussi du point de vue de l'expérience. Et avoir Felipe dans le cockpit nous sera forcément précieux au fur et à mesure de notre progression", </em>conclut la patronne.</p>
<p>Découvrez les girlfriends des pilotes de Formule 1 dans notre galerie en <a href="http://bit.ly/1AdvwgK" target="_blank">cliquant ici</a>.</p>
<div>
<p>Suivez l’actu F1 en temps réel avec <em>F1i</em> sur <a href="http://www.facebook.com/F1iMag" target="_blank">Facebook</a> et <a href="https://twitter.com/GregF1i" target="_blank">Twitter</a></p>
</div>
							</div>

							<footer class="entry-footer">
								<span class="entry-tag"><a href="http://www.f1i.com/tag/claire-williams/" rel="tag">claire williams</a> <a href="http://www.f1i.com/tag/saison-2017/" rel="tag">Saison 2017</a> <a href="http://www.f1i.com/tag/williams/" rel="tag">williams</a></span>
							</footer>
		
<script>
	console.log('Content position country : '+ country);
	if ( country == 'BE' ) 
	{
		if ( width < 728 ) 
		{
		document.write( '<div class=""><div id="lig_f1i_mob_smartbox_article" style="margin:-10px 0 10px 0;position:relative;"></div>'+
			'</div><script type="text/javascript" src="http://i.ligatus.com/angular_front/tags/be/f1i/tags/angular-tag.js" async="async"><\/script>' );
		}
		else 
		{
		document.write( '<div class=""><div id="lig_f1i_smartbox_article" style="margin:-10px 0 10px 0;position:relative;"></div>'+
			'</div><script type="text/javascript"  src="http://i.ligatus.com/angular_front/tags/be/f1i/tags/angular-tag.js" async="async"><\/script>' );
		}
	} else {
		document.write( '<scr'+'ipt id="ean-native-embed-tag" src="http://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></scr'+'ipt>' );
		document.write( '<div class=""><div id="taboola-below-article-thumbnails" style="position:relative;"></div></div>' );
		  window._taboola = window._taboola || [];
		  _taboola.push({
		    mode: 'thumbnails-a',
		    container: 'taboola-below-article-thumbnails',
		    placement: 'Below Article Thumbnails',
		    target_type: 'mix'
		  });
	if ( width < 728 ) 
		{
		sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;

		function sasmobile(sas_pageid,sas_formatid,sas_target) {
		if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
		console.log('Appel sasmobile script');
		document.write('<scr'+'ipt src="http://mobile.smartadserver.com/call2/pubmj/'+sas_pageid+'/'+sas_formatid+'/'+sas_master+'/'+sas_tmstp+'/'+escape(sas_target)+'?"></scr'+'ipt>');
		}
		function sascc(sas_imageid,sas_pageid) {
		img=new Image();
		img.src='http://mobile.smartadserver.com/h/mcp?imgid='+sas_imageid+'&pgid='+sas_pageid+'&uid=[uid]&tmstp='+sas_tmstp+'&tgt=[targeting]';
		}

		sas_pageid='56115/424627';	// Page : FR_NewsWeb_F1i_Sitemobile/f1i_sitemobile_interstitiel
		sas_formatid=12145;		// Format : Interstitial 320x480
		sas_target='';			// Ciblage
		sasmobile(sas_pageid,sas_formatid,sas_target);
		}
	}
</script>
<script type="text/javascript">
console.log(adLocation+'-F1i_InRead');
document.write("<script type='text/javascript'>sas.render('46468');<\/script>");  // Format : F1i_Inread
</script>

<!-- END ARTICLE -->
<!-- PAGE -->
	 
<div id="ad-box-leaderboard-small">
<div id="ad-leaderboard-small" class="ad">
<script type="text/javascript">
console.log(adLocation+'-F1i_HorsHome_smallleaderboard 0x0');
document.write("<script type='text/javascript'>sas.render('46467');<\/script>");  // Format : F1i_HorsHome_smallleaderboard 0x0
</script>
</div>
</div>

<div class="navigation__bottom">
    	    				<div class="nav nav--previous">
        	<a href="http://www.f1i.com/infos/hamilton-contre-le-partage-de-donnees-entre-equipiers/" rel="prev"><div class='nav__thumb'><img width="100" height="100" src="http://cdn.f1i.com/wp-content/uploads/2017/02/XPB_853827_HiRes-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="© XPB Images" /></div><h3 class='nav__title'><span>Article précédent</span><span>Hamilton opposé au partage de données entre équipiers</span></h3></a>			</div>
		 
        		<div class="nav nav--next">
			<a href="http://www.f1i.com/infos/massa-etrange-detre-de-retour/" rel="next"><h3 class='nav__title'><span>Article suivant</span><span>Massa : "Etrange d'être de retour"</span></h3><div class='nav__thumb'><img width="100" height="100" src="http://cdn.f1i.com/wp-content/uploads/2016/11/Massa-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="massa" /></div></a>        	</div>
            </div>
</article>
<div class="page-content">
<div id="respond" class="comment-respond lang-fr" style="padding-top:35px;">
<hr class="line-style">
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tbody>
<tr>
<td valign="top" align="left">
<div id="disqus_thread" class="disq">
    </div>
</td>
<script>
if(width>=620){
document.write('<td style="vertical-align:top;" id="ad-box-skyscraper" align="right" valign="top" width="140"><div id="ad-skyscraper" class="ad" style="clear:both;display:inline-block;max-height:600px;max-width:120px;overflow:hidden;vertical-align:top;position:relative">');
console.log(adLocation+'-F1i_HorsHome_120*600_Sticky 0x0');
document.write("<script type='text/javascript'>sas.render('46477');<\/script>");  // Format : F1i_HorsHome_120*600_Sticky 0x0
document.write('</div></div></td>');
}
</script>

</tr>
</tbody>
</table>
</div>
</div>
<style>
#dsq-app5{display: none}
</style>


					</main>
				</div>
				<div id="primary-right">
					<div id="floating-primary-right">
					 

<script type="text/javascript">
if(width>=955 && window.canRunAds === undefined){
console.log(adLocation+'-F1i_Home_300*600_Droite 0x0 ADBLOCK');
document.write('<div id="crt-625642" style="width:300px;height:600px;margin-top:20px"></div>');
document.write('<script type="text/javascript">Criteo.DisplayAcceptableAdIfAdblocked({"zoneid": 625642,"containerid": "crt-625642"});<\/script>');
}
</script>

<div id="ad-box-halfpage" class="over-halfpage">
<div id="ad-halfpage" class="ad">
<script type="text/javascript">
if(width>=955){
	console.log(adLocation+'-F1i_HorsHome_300*600_Haut 0x0');
    document.write("<script type='text/javascript'>sas.render('46474');<\/script>");  // Format : F1i_HorsHome_300*600_Haut 0x0
}
</script>
</div> 
</div>

<div class="f1i-photos">
	<hr class="line-style">
	
<script>console.log("NO SSL")</script><script>console.log("NO SSL 2")</script><div class="F1iGalleryParent">
<div class="F1igallery"> 
<h2 style="font-family:Helvetica, Arial, sans-serif;font-size:14px;padding:4px 0;"><a href="http://media.f1i.com/seasons/19439-williams-fw40.html" target="_blank" style="color:#e2001a;text-decoration:none;" >Williams FW40</a></h2>	<div class="F1igalleryImages">
							<a href="http://media.f1i.com/seasons/19439-williams-fw40.html"  rel="nofollow" style="height:67px;" target="_blank"><img width="98" height="67" src="http://media.f1i.com/wp-content/uploads/2017/02/Williams-FW40-3-98x67.jpg" class="attachment-widget-attachment-thumb size-widget-attachment-thumb" alt="" srcset="http://media.f1i.com/wp-content/uploads/2017/02/Williams-FW40-3-98x67.jpg 98w, http://media.f1i.com/wp-content/uploads/2017/02/Williams-FW40-3-300x205.jpg 300w" sizes="(max-width: 98px) 100vw, 98px" /></a>
							<a href="http://media.f1i.com/seasons/19439-williams-fw40.html"  rel="nofollow" style="height:67px;" target="_blank"><img width="98" height="67" src="http://media.f1i.com/wp-content/uploads/2017/02/Williams-FW40-5-98x67.jpg" class="attachment-widget-attachment-thumb size-widget-attachment-thumb" alt="" srcset="http://media.f1i.com/wp-content/uploads/2017/02/Williams-FW40-5-98x67.jpg 98w, http://media.f1i.com/wp-content/uploads/2017/02/Williams-FW40-5-300x205.jpg 300w" sizes="(max-width: 98px) 100vw, 98px" /></a>
							<a href="http://media.f1i.com/seasons/19439-williams-fw40.html"  rel="nofollow" style="height:67px;" target="_blank"><img width="98" height="67" src="http://media.f1i.com/wp-content/uploads/2017/02/Williams-FW40-6-98x67.jpg" class="attachment-widget-attachment-thumb size-widget-attachment-thumb" alt="Williams-FW40-6" srcset="http://media.f1i.com/wp-content/uploads/2017/02/Williams-FW40-6-98x67.jpg 98w, http://media.f1i.com/wp-content/uploads/2017/02/Williams-FW40-6-300x205.jpg 300w" sizes="(max-width: 98px) 100vw, 98px" /></a>
		</div>
</div>
<div class="F1igallery"> 
<h2 style="font-family:Helvetica, Arial, sans-serif;font-size:14px;padding:4px 0;"><a href="http://media.f1i.com/seasons/19359-quelle-decoration-pour-le-casque-de-hamilton-cette-annee.html" target="_blank" style="color:#e2001a;text-decoration:none;" >Quelle déco pour le casque 2017 de Lewis ?</a></h2>	<div class="F1igalleryImages">
							<a href="http://media.f1i.com/seasons/19359-quelle-decoration-pour-le-casque-de-hamilton-cette-annee.html"  rel="nofollow" style="height:67px;" target="_blank"><img width="98" height="67" src="http://media.f1i.com/wp-content/uploads/2017/02/Casque-Hamilton-11-98x67.jpg" class="attachment-widget-attachment-thumb size-widget-attachment-thumb" alt="Proposition" srcset="http://media.f1i.com/wp-content/uploads/2017/02/Casque-Hamilton-11-98x67.jpg 98w, http://media.f1i.com/wp-content/uploads/2017/02/Casque-Hamilton-11-300x205.jpg 300w" sizes="(max-width: 98px) 100vw, 98px" /></a>
							<a href="http://media.f1i.com/seasons/19359-quelle-decoration-pour-le-casque-de-hamilton-cette-annee.html"  rel="nofollow" style="height:67px;" target="_blank"><img width="98" height="67" src="http://media.f1i.com/wp-content/uploads/2017/02/Casque-Hamilton-4-98x67.jpg" class="attachment-widget-attachment-thumb size-widget-attachment-thumb" alt="Proposition" srcset="http://media.f1i.com/wp-content/uploads/2017/02/Casque-Hamilton-4-98x67.jpg 98w, http://media.f1i.com/wp-content/uploads/2017/02/Casque-Hamilton-4-300x205.jpg 300w" sizes="(max-width: 98px) 100vw, 98px" /></a>
							<a href="http://media.f1i.com/seasons/19359-quelle-decoration-pour-le-casque-de-hamilton-cette-annee.html"  rel="nofollow" style="height:67px;" target="_blank"><img width="98" height="67" src="http://media.f1i.com/wp-content/uploads/2017/02/Casque-Hamilton-23-98x67.jpg" class="attachment-widget-attachment-thumb size-widget-attachment-thumb" alt="Proposition" srcset="http://media.f1i.com/wp-content/uploads/2017/02/Casque-Hamilton-23-98x67.jpg 98w, http://media.f1i.com/wp-content/uploads/2017/02/Casque-Hamilton-23-300x205.jpg 300w" sizes="(max-width: 98px) 100vw, 98px" /></a>
		</div>
</div>
<div class="F1igallery"> 
<h2 style="font-family:Helvetica, Arial, sans-serif;font-size:14px;padding:4px 0;"><a href="http://media.f1i.com/seasons/19183-lentrainement-hivernal-des-pilotes-de-f1.html" target="_blank" style="color:#e2001a;text-decoration:none;" >L&#8217;entraînement hivernal des pilotes de F1</a></h2>	<div class="F1igalleryImages">
							<a href="http://media.f1i.com/seasons/19183-lentrainement-hivernal-des-pilotes-de-f1.html"  rel="nofollow" style="height:67px;" target="_blank"><img width="98" height="67" src="http://media.f1i.com/wp-content/uploads/2017/01/Ricciardo-2-1-98x67.jpg" class="attachment-widget-attachment-thumb size-widget-attachment-thumb" alt="Ricciardo" srcset="http://media.f1i.com/wp-content/uploads/2017/01/Ricciardo-2-1-98x67.jpg 98w, http://media.f1i.com/wp-content/uploads/2017/01/Ricciardo-2-1-300x205.jpg 300w" sizes="(max-width: 98px) 100vw, 98px" /></a>
							<a href="http://media.f1i.com/seasons/19183-lentrainement-hivernal-des-pilotes-de-f1.html"  rel="nofollow" style="height:67px;" target="_blank"><img width="98" height="67" src="http://media.f1i.com/wp-content/uploads/2017/01/Hulkenberg-1-98x67.jpg" class="attachment-widget-attachment-thumb size-widget-attachment-thumb" alt="Hulkenberg" srcset="http://media.f1i.com/wp-content/uploads/2017/01/Hulkenberg-1-98x67.jpg 98w, http://media.f1i.com/wp-content/uploads/2017/01/Hulkenberg-1-300x205.jpg 300w" sizes="(max-width: 98px) 100vw, 98px" /></a>
							<a href="http://media.f1i.com/seasons/19183-lentrainement-hivernal-des-pilotes-de-f1.html"  rel="nofollow" style="height:67px;" target="_blank"><img width="98" height="67" src="http://media.f1i.com/wp-content/uploads/2017/01/C14Kbp0XcAQJLjV-98x67.jpg" class="attachment-widget-attachment-thumb size-widget-attachment-thumb" alt="Vandoorne" srcset="http://media.f1i.com/wp-content/uploads/2017/01/C14Kbp0XcAQJLjV-98x67.jpg 98w, http://media.f1i.com/wp-content/uploads/2017/01/C14Kbp0XcAQJLjV-300x205.jpg 300w" sizes="(max-width: 98px) 100vw, 98px" /></a>
		</div>
</div>
<div class="F1igallery"> 
<h2 style="font-family:Helvetica, Arial, sans-serif;font-size:14px;padding:4px 0;"><a href="http://media.f1i.com/people/144-f1-drivers-girlfriends.html" target="_blank" style="color:#e2001a;text-decoration:none;" >Les girlfriends des pilotes de F1</a></h2>	<div class="F1igalleryImages">
							<a href="http://media.f1i.com/people/144-f1-drivers-girlfriends.html"  rel="nofollow" style="height:67px;" target="_blank"><img width="98" height="67" src="http://media.f1i.com/wp-content/uploads/2015/06/Cq3yDhxWIAAUWc5-98x67.jpg" class="attachment-widget-attachment-thumb size-widget-attachment-thumb" alt="Minttu Räikkönen" srcset="http://media.f1i.com/wp-content/uploads/2015/06/Cq3yDhxWIAAUWc5-98x67.jpg 98w, http://media.f1i.com/wp-content/uploads/2015/06/Cq3yDhxWIAAUWc5-300x205.jpg 300w" sizes="(max-width: 98px) 100vw, 98px" /></a>
							<a href="http://media.f1i.com/people/144-f1-drivers-girlfriends.html"  rel="nofollow" style="height:67px;" target="_blank"><img width="98" height="67" src="http://media.f1i.com/wp-content/uploads/2015/06/XPB_786623_1200px-copie-98x67.jpg" class="attachment-widget-attachment-thumb size-widget-attachment-thumb" alt="Emilia Pikkarainen (Bottas)" srcset="http://media.f1i.com/wp-content/uploads/2015/06/XPB_786623_1200px-copie-98x67.jpg 98w, http://media.f1i.com/wp-content/uploads/2015/06/XPB_786623_1200px-copie-300x205.jpg 300w" sizes="(max-width: 98px) 100vw, 98px" /></a>
							<a href="http://media.f1i.com/people/144-f1-drivers-girlfriends.html"  rel="nofollow" style="height:67px;" target="_blank"><img width="98" height="67" src="http://media.f1i.com/wp-content/uploads/2014/12/XPB_624966_1200px-copie-98x67.jpg" class="attachment-widget-attachment-thumb size-widget-attachment-thumb" alt="Emilia Pikkarainen (Bottas)" srcset="http://media.f1i.com/wp-content/uploads/2014/12/XPB_624966_1200px-copie-98x67.jpg 98w, http://media.f1i.com/wp-content/uploads/2014/12/XPB_624966_1200px-copie-300x205.jpg 300w" sizes="(max-width: 98px) 100vw, 98px" /></a>
		</div>
</div>
</div>	<div class="more-category">
		<a href="http://media.f1i.com/" rel="category tag">plus</a>
	</div>
</div>
<script>
	if ( country == 'BE' ) {
	/* 17/10/2016	document.write( '<div class="f1i-outside"><hr><div id="lig_f1i_side_article" style="margin:-10px 0 0 0;position:relative;"></div><scr'+'ipt src="http://i.ligatus.com/angular_front/tags/be/f1i/tags/angular-tag.js" async="async"></scr'+'ipt></div>' );*/
	} else {
		document.write( '<div class="f1i-outside"><div id="taboola-organic-right-rail-thumbnails"></div></div>' );
		  window._taboola = window._taboola || [];
		  _taboola.push({
		    mode: 'organic-thumbnails-rr',
		    container: 'taboola-organic-right-rail-thumbnails',
		    placement: 'Organic Right Rail Thumbnails',
		    target_type: 'mix'
		  });
		window._taboola = window._taboola || []; _taboola.push( { flush : true } );
	}
</script>
<script type="text/javascript">
if(width>=955 && window.canRunAds === undefined){
console.log(adLocation+'-F1i_Home_300*600_Gauche_Haut 0x0 ADBLOCK');
document.write('<div id="crt-625640" style="width:300px;height:250px;margin-top:20px"></div>');
document.write('<script type="text/javascript">Criteo.DisplayAcceptableAdIfAdblocked({"zoneid": 625640,"containerid": "crt-625640"});<\/script>');
}
</script>

<div id="ad-box-rectangle-2" class="post-archive post-news post-magazine over-rectangle">
<div id="ad-rectangle-2" class="ad">
<script type="text/javascript">
if(width>=955){
console.log(adLocation+'-F1i_HorsHome_300*600_Bas 0x0');
document.write("<script type='text/javascript'>sas.render('46475');<\/script>");  // Format : F1i_HorsHome_300*600_Bas 0x0
}
</script>
</div>
</div>

					</div>
				</div>
				
<div id='F1i-FR-Article-1x1' style='height:1px; width:1px;'>
<script type='text/javascript'>
//console.log('Advantage'+adLocation+'-pixel-1')
//googletag.cmd.push(function() { googletag.display('F1i-FR-'+adLocation+'-1x1'); });
</script>
</div>


<script type="text/javascript">
console.log(adLocation+'-F1i_Footer 0x0');
document.write('<div id="ad-box-footer"><div id="ad-footer" class="ad">');
document.write("<script type='text/javascript'>sas.render('46465');<\/script>");  // Format : F1i_Footer 0x0
document.write('</div></div>');
</script>
<script type="text/javascript">
console.log(adLocation+'-F1i_728*90_Bas 0x0');
document.write('<div id="ad-box-bas-de-page"><div id="ad-bas-de-page" class="ad">');
document.write("<script type='text/javascript'>sas.render('46473');<\/script>"); // Format : F1i_728*90_Bas 0x0
document.write('</div></div>');
</script>
<script type="text/javascript">
//console.log('Advantage-'+adLocation+'-ADTECH-6099595');
//document.write('<div id="6099595"></div><script>ADTECH.enqueueAd(6099595);<\/script>');
if(adLocation == 'Article'){
	//console.log('Advantage-'+adLocation+'-ADTECH-6099599');
	//document.write('<div id="6099599"></div><script>ADTECH.enqueueAd(6099599);<\/script>');
}
//document.write('<script>ADTECH.executeQueue();<\/script>');
</script>

<script type="text/javascript">
console.log(adLocation+'-F1i_Interstitiel');
document.write("<script type='text/javascript'>sas.render('46466');<\/script>");  // Format : F1i_Interstitiel 0x0
</script>

<!--  HOME  -->

				<div class="copyright">Copyright &copy; 2012 - 2015 DIGITAL F1, Tous droits r&eacute;serv&eacute;s</div>
			</div>

			<footer id="colophon" class="site-footer">
				<p class="site-title"><a href="http://www.f1i.com/fr/" rel="home"><img width="60" height="24" src="http://encdn.f1i.com/wp-content/themes/f1i-en/images/f1i-60.png" alt="F1i.com" /></a></p>
				<div class="site-info">
					<nav id="footer-navigation" class="footer-navigation">
						<a href="http://www.f1i.com/conditions-generales-dutilisation-du-site/" rel="bookmark" title="Conditions g&eacute;n&eacute;rales d'utilisation du site">C.G.U.</a> &bull; <a href="http://www.f1i.com/contact/" rel="bookmark" title="Contact">Contact</a>
					</nav>
					
				</div>
			</footer>

		</div>

<script type='text/javascript' src='http://cdn.f1i.com/wp-content/themes/f1i-fr/js/jquery-1.11.3.min.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://cdn.f1i.com/wp-content/themes/f1i-fr/js/jquery-migrate-1.2.1.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://cdn.f1i.com/wp-content/themes/f1i-fr/js/show_ads.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://cdn.f1i.com/wp-content/themes/f1i-fr/js/show_cookie.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://cdn.f1i.com/wp-content/themes/f1i-fr/js/header.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://cdn.f1i.com/wp-content/themes/f1i-fr/js/footer.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://cdn.f1i.com/wp-content/themes/twentyfifteen/js/skip-link-focus-fix.js?ver=20141010'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">ouvrir le sous-menu<\/span>","collapse":"<span class=\"screen-reader-text\">fermer le sous-menu<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.f1i.com/wp-content/themes/twentyfifteen/js/functions.js?ver=20150330'></script>
<script type='text/javascript' src='http://cdn.f1i.com/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.6.3","language":""},"disqusIdentifier":"256447 http:\/\/www.f1i.com\/?p=256447","disqusShortname":"f1i","disqusTitle":"Williams : \"Nous devons imp\u00e9rativement progresser\"","disqusUrl":"http:\/\/www.f1i.com\/infos\/williams-nous-devons-imperativement-progresser\/","options":{"manualSync":"1"},"postId":"256447"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.f1i.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"f1i"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.f1i.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.6.3'></script>

		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-510a2f034d69d4c2" async="async"></script>

            <script src="https://idangero.us/swiper/dist/js/swiper.min.js"></script>
            <script src="http://cdn.f1i.com/wp-content/themes/twentyfifteen/assets/js/fancybox.js"></script>
            <script>
            	var galleryslider =  document.getElementById('swiper-slide-wrapper');
				if (typeof(galleryslider) != 'undefined' && galleryslider != null)
				{
	                var swiper = new Swiper('.swiper-container', {
			        pagination: '.swiper-pagination',
			        nextButton: '.swiper-button-next',
			        prevButton: '.swiper-button-prev',
			        slidesPerView: 1,
			        paginationClickable: true,
			        spaceBetween: 30,
			        loop: true
			    	});
            	}
            </script>

     		<script type="text/javascript"> 
     		if($('#content_length').text().length >= 900){
     		console.log('Format : F1i_Inread APPEND JS');	
  			$( "#page" ).append('<script src="//a.teads.tv/page/59335/tag" async="true"><\/script>');
			}
			</script>




		<!-- Start 7Tag script code -->
		<script type="text/javascript">(function(window,document,script,dataLayer,id){window[dataLayer]=window[dataLayer]||[];window[dataLayer].push({'7tag.start':new Date().getTime(),'event':'7tag.js'});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl=dataLayer!='dataLayer'?'?dataLayer='+dataLayer:'';tags.async=!0;tags.src='//storage.googleapis.com/kompagnion/F1i/F1ikompagnion.js'+dl;scripts.parentNode.insertBefore(tags,scripts)})(window,document,'script','dataLayer',186);
		</script><!-- End Tag script code -->
	</body>
</html>
 