<!DOCTYPE html>
<html lang="fr" class="no-js">
	<head>
		<meta charset="utf-8">
		<meta name="google-site-verification" content="c0sk5lQfoDr5MBJbDDkQgMLOCKgvjzcH30d0jtBM93o">
		<meta name="viewport" content="width=device-width,initial-scale=1.0">
		<meta name="msvalidate.01" content="D7494E6276EFD8560757410AB05C906E" />
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="icon" href="http://f1i.com/wp-content/themes/f1i-fr/images/f1i.ico">
		<script>(function(){document.documentElement.className='js'})();</script>
						<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Vettel : &quot;Kimi a manqué de réussite&quot; - F1i.com</title>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.f1i.com/infos/vettel-kimi-a-manque-de-reussite/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vettel : &quot;Kimi a manqué de réussite&quot; - F1i.com" />
<meta property="og:description" content="Kimi Raïkkönen n&#039;a pas obtenu les résultats qu&#039;il aurait mérité en ce début de saison 2017, soutient son équipier Sebastian Vettel. Vainqueur à deux reprises pour deux deuxième places en l&#039;espace des quatre premiers Grand Prix, l&#039;Allemand a glané la majorité des points de la Scuderia Ferrari et mène la" />
<meta property="og:url" content="http://www.f1i.com/infos/vettel-kimi-a-manque-de-reussite/" />
<meta property="og:site_name" content="F1i.com" />
<meta property="article:publisher" content="https://www.facebook.com/F1iMag" />
<meta property="article:tag" content="Ferrari" />
<meta property="article:tag" content="raikkonen" />
<meta property="article:tag" content="vettel" />
<meta property="article:section" content="Ferrari" />
<meta property="article:published_time" content="2017-05-07T15:36:35+02:00" />
<meta property="article:modified_time" content="2017-05-07T17:09:21+02:00" />
<meta property="og:updated_time" content="2017-05-07T17:09:21+02:00" />
<meta property="fb:app_id" content="137991229665455" />
<meta property="og:image" content="http://www.f1i.com/wp-content/uploads/2017/05/XPB_874092_HiRes.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Kimi Raïkkönen n&#039;a pas obtenu les résultats qu&#039;il aurait mérité en ce début de saison 2017, soutient son équipier Sebastian Vettel. Vainqueur à deux reprises pour deux deuxième places en l&#039;espace des quatre premiers Grand Prix, l&#039;Allemand a glané la majorité des points de la Scuderia Ferrari et mène la" />
<meta name="twitter:title" content="Vettel : &quot;Kimi a manqué de réussite&quot; - F1i.com" />
<meta name="twitter:site" content="@GregF1i" />
<meta name="twitter:image" content="http://www.f1i.com/wp-content/uploads/2017/05/XPB_874092_HiRes.jpg" />
<meta name="twitter:creator" content="@GregF1i" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="F1i.com &raquo; Flux" href="http://www.f1i.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="F1i.com &raquo; Flux des commentaires" href="http://www.f1i.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="F1i.com &raquo; Vettel : &quot;Kimi a manqué de réussite&quot; Flux des commentaires" href="http://www.f1i.com/infos/vettel-kimi-a-manque-de-reussite/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='http://www.f1i.com/wp-content/themes/f1i-fr/css/style_parent.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.f1i.com/wp-content/themes/f1i-fr/css/style.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.f1i.com/wp-content/themes/twentyfifteen/genericons/genericons.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-style-css'  href='http://www.f1i.com/wp-content/themes/f1i-fr/style.css?ver=4.7.3' type='text/css' media='all' />
<style id='twentyfifteen-style-inline-css' type='text/css'>

			.post-navigation .nav-previous { background-image: url(http://www.f1i.com/wp-content/uploads/2017/05/TB-MA-220x132.jpg); }
			.post-navigation .nav-previous .post-title, .post-navigation .nav-previous a:hover .post-title, .post-navigation .nav-previous .meta-nav { color: #fff; }
			.post-navigation .nav-previous a:before { background-color: rgba(0, 0, 0, 0.4); }
		
			.post-navigation .nav-next { background-image: url(http://www.f1i.com/wp-content/uploads/2017/05/XPB_809568_HiRes-220x132.jpg); border-top: 0; }
			.post-navigation .nav-next .post-title, .post-navigation .nav-next a:hover .post-title, .post-navigation .nav-next .meta-nav { color: #fff; }
			.post-navigation .nav-next a:before { background-color: rgba(0, 0, 0, 0.4); }
		
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfifteen-ie-css'  href='http://www.f1i.com/wp-content/themes/twentyfifteen/css/ie.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentyfifteen-ie7-css'  href='http://www.f1i.com/wp-content/themes/twentyfifteen/css/ie7.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<link rel='https://api.w.org/' href='http://www.f1i.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.f1i.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.f1i.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.f1i.com/?p=272103' />
<link rel="alternate" type="application/json+oembed" href="http://www.f1i.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.f1i.com%2Finfos%2Fvettel-kimi-a-manque-de-reussite%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.f1i.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.f1i.com%2Finfos%2Fvettel-kimi-a-manque-de-reussite%2F&#038;format=xml" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://www.f1i.com/wp-content/uploads/2017/04/background.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K7GCST"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-K7GCST');</script>
	<!-- End Google Tag Manager -->


<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-29920731-1', 'f1i.com');
	ga('require', 'displayfeatures');
	ga('require', 'linkid', 'linkid.js');
	ga('send', 'pageview');

	ga('create', 'UA-29920731-2', 'f1i.com', {'name': 'newTracker'});
	ga('newTracker.require', 'displayfeatures');
	ga('newTracker.require', 'linkid', 'linkid.js');
	ga('newTracker.send', 'pageview');

	function setF1kie( e, t, n ) {
		var r = new Date(),
			i = new Date();
		i.setTime( r.getTime() + n * 24 * 60 * 60 * 1e3 );
		document.cookie = e + '=' + encodeURIComponent( t ) + ';expires=' + i.toGMTString() + ';domain=.f1i.com;path=/';
		console.log(e + ' : ' + t);
	}
	function getF1kie( e ) {
		var t = document.cookie,
			n, r, i;
		e = e + '=';
		for ( r = 0, c = t.length; r < c; r++ ) {
			i = r + e.length;
			if ( t.substring( r, i ) == e ) {
				cookEnd = t.indexOf( ';', i );
				if ( cookEnd == -1 ) {
					cookEnd = t.length;
				}
				return decodeURIComponent( t.substring( i, cookEnd ) );
			}
		}
		return null;
	}

  var current_page_load = 2;
  function load_ajax_content() {
          busy = true;
          _url = document.body.classList.contains('search') ? document.location.origin + document.location.pathname + 'page/'+current_page_load+'/' + document.location.search : document.location.href + 'page/' + current_page_load;
          $.get( _url )
          .done( function( data ) {
              content_ajax = $( '#f1i-news', data ).html();
            //loader.hide();
             $( '#f1i-news span:last' ).append( content_ajax );
             current_page_load++;
            //offset = $( '#f1i-news div:last' ).offset();
            busy = false;
          })

          .fail( function() {
           // loader.hide(); 
          }); 
    };

    removeParent = function(e) {
	    $(e).parent().remove();
	}
	
	var adPosition = 'others',
		adAdsense = 'on',
		country = '',
		adLocation = 'Article',
		height = document.documentElement.clientHeight || window.innerHeight || document.body.clientHeight,
		lang = getF1kie( 'f1ilang' ),
		display_newsletters = getF1kie( 'newsletters' ),
		display_concours = getF1kie( 'ConcoursF1i01' ),
		width = document.documentElement.clientWidth || window.innerWidth || document.body.clientWidth;
		console.log('Country load : '+country);
		console.log('Navigateur load : '+lang);
		console.log('adAdsense : '+adAdsense);
		console.log('adPosition : '+adPosition);
		console.log('adLocation : '+adLocation);
		console.log('newsletters : '+display_newsletters);
		console.log('concours : '+display_concours);
</script>
<script>
	if ( country == 'BE' ) {
		console.log('Pebble loaded script');
	} else {
		if(adPosition  != 'homepage')
		{
				console.log('Taboola loaded script');
				window._taboola = window._taboola || [];
				_taboola.push( { article : 'auto' } );
				!function ( e, f, u ) {
					e.async = 1;
					e.src = u;
					f.parentNode.insertBefore( e, f );
				} ( document.createElement( 'script' ), document.getElementsByTagName( 'script' )[0], 'http://cdn.taboola.com/libtrc/lagardere-f1i/loader.js' );
		} else
		{
				console.log('NO Taboola loaded script');
		}
	}
</script>
		
		<script>console.log("useragent :Mozilla/5.0 (Linux; Android 6.0.1; SM-A500FU Build/MMB29M) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/58.0.3029.83 Mobile Safari/537.36")</script><script>console.log("mobile :true")</script>
		
		<script src="http://f1i.com/wp-content/themes/f1i-fr/js/show_ads.js?ver=4.5.4"></script>
		<script src='https://ec-ns.sascdn.com/diff/js/smart.js' type="text/javascript"></script>
		<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
		<script type="text/javascript">
		    sas.setup({ domain: 'https://www8.smartadserver.com', async: true, renderMode: 0});
		</script>
				 <script type="text/javascript">
		 console.log('Article-SAS');
			sas.call("onecall", {
				siteId:		125421,	// 
				pageId:		724562,	// Page : F1i/pageshorshome
				formatId:	'46473,46465,46625,46477,46475,46474,46476,46468,46466,46467',
				target:		''			// Ciblage
			});
		</script>
		
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-K7GCST');</script>

	<!-- Hotjar Tracking Code for http://www.f1i.com/ -->
	<!--<script>
	    (function(h,o,t,j,a,r){
	        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
	        h._hjSettings={hjid:344148,hjsv:5};
	        a=o.getElementsByTagName('head')[0];
	        r=o.createElement('script');r.async=1;
	        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
	        a.appendChild(r);
	    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>-->

	</head>

	<body id="wallpaper" class="post-template-default single single-post postid-272103 single-format-standard custom-background lang-fr">
	<noscript><iframe src="http://www.googletagmanager.com/ns.html?id=GTM-K7GCST"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<div id="page" class="hfeed site">
			<a class="skip-link screen-reader-text" href="#content">Aller au contenu</a>
			<div id="sidebar" class="sidebar">
				<header id="masthead" class="site-header" role="banner">
					<div class="site-branding">
						<a href="http://www.f1i.com/fr/" rel="home"><img width="60" height="24" src="http://www.f1i.com/wp-content/themes/f1i-fr/images/f1i-60.png" alt="F1i.com" /></a>

						<div class="header-language">
							<div class="header-language-current">
								<a href="http://en.f1i.com/" onClick="setF1kie( 'f1ilang', 'en', 365 );" rel="bookmark"><span class="screen-reader-text">English</span></a>
							</div>
							
						</div>

						<div id="secondary" class="secondary">
							<nav id="site-navigation" class="main-navigation" role="navigation">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav-menu"><li id="menu-item-270494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270494"><a href="http://www.f1i.com/infos/">News</a></li>
<li id="menu-item-270495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270495"><a href="http://www.f1i.com/magazine/magazine-classic/">F1 Classic</a></li>
<li id="menu-item-270497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270497"><a href="http://www.f1i.com/magazine/magazine-features/">F1 Magazine</a></li>
<li id="menu-item-139965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139965"><a rel="bookmark" href="http://media.f1i.com/">Galerie</a></li>
<li id="menu-item-270498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270498"><a href="http://www.f1i.com/videos/">TV</a></li>
<li id="menu-item-146871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146871"><a rel="bookmark" href="http://www.f1i.com/calendrier-f1-2017/">Calendrier</a></li>
<li id="menu-item-146872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146872"><a rel="bookmark" href="http://www.f1i.com/classements/">Classements</a></li>
<li id="menu-item-257846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257846"><a href="http://www.f1i.com/live-f1/"><span style="color:#e2001a">Live</span></a></li>
</ul></div>							</nav>
							<nav id="social-navigation" class="social-navigation" role="navigation">
<div class="menu-social-network-container"><ul id="menu-social-network" class="menu"><li id="menu-item-157790" class="newsletters menu-item menu-item-type-custom menu-item-object-custom menu-item-157790"><a rel="nofollow" href="#"><span class="screen-reader-text">Newsletters</span></a></li>
<li id="menu-item-157788" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-157788"><a target="_blank" rel="nofollow" href="http://www.facebook.com/F1iMag"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-157789" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-157789"><a rel="nofollow" href="#"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-157791" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-157791"><a target="_blank" rel="nofollow" href="https://www.youtube.com/user/F1iMagazineTV"><span class="screen-reader-text">Youtube</span></a></li>
<li id="menu-item-157792" class="dailymotion menu-item menu-item-type-custom menu-item-object-custom menu-item-157792"><a target="_blank" rel="nofollow" href="http://www.dailymotion.com/F1iTV"><span class="screen-reader-text">Dailymotion</span></a></li>
<li id="menu-item-157793" class="search menu-item menu-item-type-custom menu-item-object-custom menu-item-157793"><a rel="nofollow" href="#"><span class="screen-reader-text">Recherchez</span></a></li>
</ul></div>							</nav>
							<ul class="sub-twitter">
								<li id="twitter-gregf1i"><a href="https://twitter.com/GregF1i" rel="nofollow" target="_blank">Grégory Demoen</a></li>
								<li id="twitter-zivknoll"><a href="https://twitter.com/zivknoll" rel="nofollow" target="_blank">Ziv Knoll</a></li>
							</ul>
							<div id="widget-area" class="widget-area" role="complementary">
								<aside id="search-2" class="widget widget_search">
									<form role="search" method="get" class="search-form" action="http://www.f1i.com/">
										<label>
											<span class="screen-reader-text">Rechercher pour:</span>
											<input type="search" class="search-field" placeholder="Rechercher &hellip;" value="" name="s" title="Rechercher pour:" />
										</label>
										<input type="submit" class="search-submit screen-reader-text" value="Rechercher" />
									</form>
								</aside>
							</div>
						</div>

						<button class="secondary-toggle"></button>
					</div>
				</header>
			</div>
	<script type='text/javascript'>
	if(adLocation == 'Home')
	{
		if(window.canRunAds === undefined ){
		console.log(adLocation+'-F1i_Habillage_Masthead ADBLOCK');
		document.write('<div id="crt-629463" style="margin:10px auto;margin-bottom: -20px;max-height:90px;width:728px;height:90px;"></div>');
		document.write('<script type="text/javascript">Criteo.DisplayAcceptableAdIfAdblocked({"zoneid": 629463,"containerid": "crt-629463"});<\/script>');
		} 

	console.log(adLocation+'-F1i_Habillage_Masthead');
	document.write('<div id="ad-box-leaderboard" class="over-billboard"><div id="ak_tag_47578" class="ad">');
	document.write("<script type='text/javascript'>sas.render('46626');<\/script>");  // Format : F1i_Habillage_Masthead 0x0 Home
	document.write('</div></div>');
	}
	else
	{
		if(window.canRunAds === undefined ){
		console.log(adLocation+'-F1i_Habillage_Masthead ADBLOCK');
		document.write('<div id="crt-629463" style="margin:10px auto;margin-bottom: -20px;max-height:90px;width:728px;height:90px;"></div>');
		document.write('<script type="text/javascript">Criteo.DisplayAcceptableAdIfAdblocked({"zoneid": 629463,"containerid": "crt-629463"});<\/script>');
		} 

	console.log(adLocation+'-F1i_Habillage_Masthead');
	document.write('<div id="ad-box-leaderboard" class="over-billboard"><div id="ak_tag_47578" class="ad">');
	document.write("<script type='text/javascript'>sas.render('46625');<\/script>");  // Format : F1i_Habillage_Masthead 0x0 Others
	document.write('</div></div>');
	}
</script>
 


			<div id="content" class="site-content" style="position:relative;">

				<div id="primary" class="content-area">
					<main id="main" class="site-main single__content single__content--fr" role="main">

<aside class="entry-breadcrumb"><span><a class="genericon genericon-home" rel="home" href="http://www.f1i.com/fr/"></a></span> / <span xmlns:v="http://rdf.data-vocabulary.org/#"><span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.f1i.com/category/infos/" rel="v:url" property="v:title">News F1</a> / <span class="breadcrumb_last">Vettel : &quot;Kimi a manqué de réussite&quot;</span></span></span></span></aside>
						<article id="post-272103" class="post-272103 post type-post status-publish format-standard has-post-thumbnail hentry category-ferrari category-infos category-z-canal-flux-rss category-z-eurosport-flux-rss category-z-flux-rss tag-ferrari tag-raikkonen tag-vettel">

							<header class="entry-header">
								<nav class='arrows'><div class="arrow--next arrow"><a href="http://www.f1i.com/infos/carey-lespagne-est-importante-pour-la-f1/" rel="next">Suivant</a></div><div class="arrow--prev arrow"><a href="http://www.f1i.com/infos/verstappen-impatient-detre-a-barcelone/" rel="prev">Précédent</a></div></nav>								<img class="entry-avatar" height="55" src="http://f1i.com/wp-content/themes/f1i-fr/images/avatars/54.jpg" width="58">
<h1 class="entry-title">Vettel : "Kimi a manqué de réussite"</h1>
								<p class="entry-meta">
									<span class="entry-author author vcard">Par <a class="url fn n" href="http://www.f1i.com/author/g-alvarez/">Guillaume Alvarez</a> le </span>
									<span class="entry-date"><a href="http://www.f1i.com/2017/05/07/" rel="search"><time class="published" datetime="2017-05-07T15:36:35+00:00">07/05/2017 à 15:36</time><time class="updated" datetime="2017-05-07T17:09:21+00:00">07/05/2017 à 17:09</time></a></span>
									<span class="entry-comments"><a href="http://www.f1i.com/infos/vettel-kimi-a-manque-de-reussite/#respond"><span class="dsq-postid" data-dsqidentifier="272103 http://www.f1i.com/?p=272103">Laisser un commentaire</span></a></span>
								</p>
							</header>

							<div class="entry-like addthis_native_toolbox"></div>

							<div class="entry-content" id="content_length">
<figure class="wp-caption wp-caption-news-content alignright"><img width="390" height="234" src="http://www.f1i.com/wp-content/uploads/2017/05/XPB_874092_HiRes-390x234.jpg" class="attachment-news-content wp-post-image" alt="" srcset="http://www.f1i.com/wp-content/uploads/2017/05/XPB_874092_HiRes-390x234.jpg 390w, http://www.f1i.com/wp-content/uploads/2017/05/XPB_874092_HiRes-300x180.jpg 300w, http://www.f1i.com/wp-content/uploads/2017/05/XPB_874092_HiRes-140x84.jpg 140w, http://www.f1i.com/wp-content/uploads/2017/05/XPB_874092_HiRes-220x132.jpg 220w" sizes="(max-width: 390px) 100vw, 390px" /><figcaption class="wp-caption-text">© XPB Images</figcaption></figure><p>Kimi Raïkkönen n'a pas obtenu les résultats qu'il aurait mérité en ce début de saison 2017, soutient son équipier Sebastian Vettel.</p>
<p>Vainqueur à deux reprises pour deux deuxième places en l'espace des quatre premiers Grand Prix, l'Allemand a glané la majorité des points de la Scuderia Ferrari et mène la danse au championnat des pilotes.</p>
<p><em>Iceman</em>, en comparaison, est apparu en retrait vis-à-vis des Mercedes et de son équipier avant de redresser la barre en montant sur le podium à Sotchi. 37 points séparent aujourd'hui les deux équipiers.</p>
<p><em>"Il n'a pas eu les courses qu'il méritait, </em>déclare Vettel.<em> A Bahrein, par exemple, son départ et le premier tour lui ont coûté gros, sans quoi il serait monté sur le podium."</em></p>
<p><em>"Je suis bien placé pour voir ce qui ne fonctionne pas et il a clairement manqué de réussite,</em> poursuit le quadruple champion du monde.<em> Mais cela n'enlève rien au fait qu'avec lui nous tenons l'un des pilotes les plus talentueux du plateau."</em></p>
<p><em>"Si vous regardez quelques mois en arrière, j'ai eu aussi ma période de vaches maigres où les choses n'allaient pas comme je voulais, </em>ajoute-t-il.<em> Une saison est souvent faite de hauts et de bas mais, au bout du compte, les résultats finissent par s'équilibrer", </em>conclut l'Allemand.</p>
<p>Réponse au Grand Prix d'Espagne qui se tiendra du 12 au 14 mai sur le tracé de Catalunya, près de Barcelone.</p>
<p>Découvrez les girlfriends des pilotes de Formule 1 dans notre galerie en <a href="http://bit.ly/1AdvwgK">cliquant ici</a>.</p>
<p>Suivez l’actu F1 en temps réel avec <em>F1i</em> sur <a href="http://www.facebook.com/F1iMag">Facebook</a> et <a href="https://twitter.com/GregF1i">Twitter</a></p>
							</div>
<div class="BeOpinionWidget"></div>
<footer class="entry-footer">
	<span class="entry-tag"><a href="http://www.f1i.com/tag/ferrari/" rel="tag">Ferrari</a> <a href="http://www.f1i.com/tag/raikkonen/" rel="tag">raikkonen</a> <a href="http://www.f1i.com/tag/vettel/" rel="tag">vettel</a></span>
</footer>
		
<script>
	console.log('Content position country : '+ country);

	if ( country == 'BE' ) 
	{
	if(adPosition  != 'homepage')
		{
			if ( width < 728 ) 
			{
			document.write( '<div class=""><div id="lig_f1i_mob_smartbox_article" style="margin:-10px 0 10px 0;position:relative;"></div>'+
				'</div><script type="text/javascript" src="http://i.ligatus.com/angular_front/tags/be/f1i/tags/angular-tag.js" async="async"><\/script>' );
			}
			else 
			{
			document.write( '<div class=""><div id="lig_f1i_smartbox_article" style="margin:-10px 0 10px 0;position:relative;"></div>'+
				'</div><script type="text/javascript"  src="http://i.ligatus.com/angular_front/tags/be/f1i/tags/angular-tag.js" async="async"><\/script>' );
			}
		}
	} else {
		if(adPosition  != 'homepage')
		{
		document.write( '<scr'+'ipt id="ean-native-embed-tag" src="http://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></scr'+'ipt>' );
		document.write( '<div class=""><div id="taboola-below-article-thumbnails" style="position:relative;"></div></div>' );
		  window._taboola = window._taboola || [];
		  _taboola.push({
		    mode: 'thumbnails-a',
		    container: 'taboola-below-article-thumbnails',
		    placement: 'Below Article Thumbnails',
		    target_type: 'mix'
		  });
		}

	if ( width < 728 ) 
		{
		sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;

		function sasmobile(sas_pageid,sas_formatid,sas_target) {
		if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
		console.log('Appel sasmobile script');
		document.write('<scr'+'ipt src="http://mobile.smartadserver.com/call2/pubmj/'+sas_pageid+'/'+sas_formatid+'/'+sas_master+'/'+sas_tmstp+'/'+escape(sas_target)+'?"></scr'+'ipt>');
		}
		function sascc(sas_imageid,sas_pageid) {
		img=new Image();
		img.src='http://mobile.smartadserver.com/h/mcp?imgid='+sas_imageid+'&pgid='+sas_pageid+'&uid=[uid]&tmstp='+sas_tmstp+'&tgt=[targeting]';
		}

		sas_pageid='56115/424627';	// Page : FR_NewsWeb_F1i_Sitemobile/f1i_sitemobile_interstitiel
		sas_formatid=12145;		// Format : Interstitial 320x480
		sas_target='';			// Ciblage
		sasmobile(sas_pageid,sas_formatid,sas_target);
		}
	}
</script>
<script type="text/javascript">
console.log(adLocation+'-F1i_InRead');
document.write("<script type='text/javascript'>sas.render('46468');<\/script>");  // Format : F1i_Inread
</script>

<!-- END ARTICLE -->
<!-- PAGE -->
	 
<div id="ad-box-leaderboard-small">
<div id="ad-leaderboard-small" class="ad">
<script type="text/javascript">
console.log(adLocation+'-F1i_HorsHome_smallleaderboard 0x0');
document.write("<script type='text/javascript'>sas.render('46467');<\/script>");  // Format : F1i_HorsHome_smallleaderboard 0x0
</script>
</div>
</div>

<div class="navigation__bottom">
    	    				<div class="nav nav--previous">
        	<a href="http://www.f1i.com/infos/verstappen-impatient-detre-a-barcelone/" rel="prev"><div class='nav__thumb'><img width="100" height="100" src="http://www.f1i.com/wp-content/uploads/2017/05/XPB_810160_HiRes-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div><h3 class='nav__title'><span>Article précédent</span><span>Verstappen impatient d'être à Barcelone</span></h3></a>			</div>
		 
        		<div class="nav nav--next">
			<a href="http://www.f1i.com/infos/carey-lespagne-est-importante-pour-la-f1/" rel="next"><h3 class='nav__title'><span>Article suivant</span><span>Carey : "L'Espagne est importante pour la F1"</span></h3><div class='nav__thumb'><img width="100" height="100" src="http://www.f1i.com/wp-content/uploads/2017/05/XPB_809568_HiRes-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></div></a>        	</div>
            </div>
</article>
<div class="page-content">
<div id="respond" class="comment-respond lang-fr" style="padding-top:35px;">
<hr class="line-style">
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tbody>
<tr>
<td valign="top" align="left">
<div id="disqus_thread" class="disq">
    </div>
</td>
<script>
if(width>=620){
document.write('<td style="vertical-align:top;" id="ad-box-skyscraper" align="right" valign="top" width="140"><div id="ad-skyscraper" class="ad" style="clear:both;display:inline-block;max-height:600px;max-width:120px;overflow:hidden;vertical-align:top;position:relative">');
console.log(adLocation+'-F1i_HorsHome_120*600_Sticky 0x0');
document.write("<script type='text/javascript'>sas.render('46477');<\/script>");  // Format : F1i_HorsHome_120*600_Sticky 0x0
document.write('</div></div></td>');
}
</script>

</tr>
</tbody>
</table>
</div>
</div>


					</main>
				</div>
				<div id="primary-right">
					<div id="floating-primary-right">
					 

<script type="text/javascript">
if(width>=955 && window.canRunAds === undefined){
console.log(adLocation+'-F1i_Home_300*600_Droite 0x0 ADBLOCK');
document.write('<div id="crt-625642" style="width:300px;height:600px;margin-top:20px"></div>');
document.write('<script type="text/javascript">Criteo.DisplayAcceptableAdIfAdblocked({"zoneid": 625642,"containerid": "crt-625642"});<\/script>');
}
</script>

<div id="ad-box-halfpage" class="over-halfpage">
<div id="ad-halfpage" class="ad">
<script type="text/javascript">
if(width>=955){
	console.log(adLocation+'-F1i_HorsHome_300*600_Haut 0x0');
    document.write("<script type='text/javascript'>sas.render('46474');<\/script>");  // Format : F1i_HorsHome_300*600_Haut 0x0
}
</script>
</div> 
</div>

<div class="f1i-photos">
	<hr class="line-style">
		<!--<iframe src="http://media.f1i.com/widget-fr-f1i-media/?id[]=23069&id[]=22952&id[]=22794&id[]=22966" width="335" height="500"></iframe>-->
	<div id="galerieAjax"></div>
	<script>var galerieAjax = "http://media.f1i.com/widget-fr-f1i-media/?id[]=23420&id[]=23499&id[]=23467&id[]=23574";</script>
	<div class="more-category">
		<a href="http://media.f1i.com/" rel="category tag">plus</a>
	</div>
</div>
<script>
	if ( country == 'BE' ) {
	} else {
		document.write( '<div id="taboola-organic-right-rail-thumbnails"></div>' );
		  window._taboola = window._taboola || [];
		  _taboola.push({
		    mode: 'organic-thumbnails-rr',
		    container: 'taboola-organic-right-rail-thumbnails',
		    placement: 'Organic Right Rail Thumbnails',
		    target_type: 'mix'
		  });
		window._taboola = window._taboola || []; _taboola.push( { flush : true } );
	}
</script>
<script type="text/javascript">
if(width>=955 && window.canRunAds === undefined){
console.log(adLocation+'-F1i_Home_300*600_Gauche_Haut 0x0 ADBLOCK');
document.write('<div id="crt-625640" style="width:300px;height:250px;margin-top:20px"></div>');
document.write('<script type="text/javascript">Criteo.DisplayAcceptableAdIfAdblocked({"zoneid": 625640,"containerid": "crt-625640"});<\/script>');
}
</script>

<div id="ad-box-rectangle-2" class="post-archive post-news post-magazine over-rectangle">
<div id="ad-rectangle-2" class="ad">
<script type="text/javascript">
if(width>=955){
console.log(adLocation+'-F1i_HorsHome_300*600_Bas 0x0');
document.write("<script type='text/javascript'>sas.render('46475');<\/script>");  // Format : F1i_HorsHome_300*600_Bas 0x0
}
</script>
</div>
</div>

					</div>
				</div>
				
<div id='F1i-FR-Article-1x1' style='height:1px; width:1px;'>
<script type='text/javascript'>
//console.log('Advantage'+adLocation+'-pixel-1')
//googletag.cmd.push(function() { googletag.display('F1i-FR-'+adLocation+'-1x1'); });
</script>
</div>


<script type="text/javascript">
console.log(adLocation+'-F1i_Footer 0x0');
document.write('<div id="ad-box-footer"><div id="ad-footer" class="ad">');
document.write("<script type='text/javascript'>sas.render('46465');<\/script>");  // Format : F1i_Footer 0x0
document.write('</div></div>');
</script>
<script type="text/javascript">
console.log(adLocation+'-F1i_728*90_Bas 0x0');
document.write('<div id="ad-box-bas-de-page"><div id="ad-bas-de-page" class="ad">');
document.write("<script type='text/javascript'>sas.render('46473');<\/script>"); // Format : F1i_728*90_Bas 0x0
document.write('</div></div>');
</script>
<script type="text/javascript">
//console.log('Advantage-'+adLocation+'-ADTECH-6099595');
//document.write('<div id="6099595"></div><script>ADTECH.enqueueAd(6099595);<\/script>');
if(adLocation == 'Article'){
	//console.log('Advantage-'+adLocation+'-ADTECH-6099599');
	//document.write('<div id="6099599"></div><script>ADTECH.enqueueAd(6099599);<\/script>');
}
//document.write('<script>ADTECH.executeQueue();<\/script>');
</script>

<script type="text/javascript">
console.log(adLocation+'-F1i_Interstitiel');
document.write("<script type='text/javascript'>sas.render('46466');<\/script>");  // Format : F1i_Interstitiel 0x0
</script>

<!--  HOME  -->

				<div class="copyright">Copyright &copy; 2012 - 2015 DIGITAL F1, Tous droits r&eacute;serv&eacute;s</div>
			</div>

			<footer id="colophon" class="site-footer">
				<p class="site-title"><a href="http://www.f1i.com/fr/" rel="home"><img width="60" height="24" src="http://www.f1i.com/wp-content/themes/f1i-fr/images/f1i-60.png" alt="F1i.com" /></a></p>
				<div class="site-info">
					<nav id="footer-navigation" class="footer-navigation">
						<a href="http://www.f1i.com/conditions-generales-dutilisation-du-site/" rel="bookmark" title="Conditions g&eacute;n&eacute;rales d'utilisation du site">C.G.U.</a> &bull; <a href="http://www.f1i.com/contact/" rel="bookmark" title="Contact">Contact</a>
					</nav>
					
				</div>
			</footer>

		</div>

<script type='text/javascript' src='http://www.f1i.com/wp-content/themes/f1i-fr/js/jquery-1.11.3.min.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.f1i.com/wp-content/themes/f1i-fr/js/jquery-migrate-1.2.1.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.f1i.com/wp-content/themes/f1i-fr/js/show_ads.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.f1i.com/wp-content/themes/f1i-fr/js/show_cookie.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.f1i.com/wp-content/themes/f1i-fr/js/header.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.f1i.com/wp-content/themes/f1i-fr/js/footer.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://www.f1i.com/wp-content/themes/twentyfifteen/js/skip-link-focus-fix.js?ver=20141010'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">ouvrir le sous-menu<\/span>","collapse":"<span class=\"screen-reader-text\">fermer le sous-menu<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.f1i.com/wp-content/themes/twentyfifteen/js/functions.js?ver=20150330'></script>
<script type='text/javascript' src='http://www.f1i.com/wp-includes/js/wp-embed.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.3","language":""},"disqusIdentifier":"272103 http:\/\/www.f1i.com\/?p=272103","disqusShortname":"f1i","disqusTitle":"Vettel : \"Kimi a manqu\u00e9 de r\u00e9ussite\"","disqusUrl":"http:\/\/www.f1i.com\/infos\/vettel-kimi-a-manque-de-reussite\/","options":{"manualSync":"1"},"postId":"272103"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.f1i.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"f1i"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.f1i.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.3'></script>

            <!--<script src="http://www.f1i.com/wp-content/themes/twentyfifteen/assets/js/fancybox.js"></script>-->
     		<script type="text/javascript"> 
     		if($('#content_length').text().length >= 900){
     		console.log('Format : F1i_Inread APPEND JS');	
  			$( "#page" ).append('<script src="//a.teads.tv/page/59335/tag" async="true"><\/script>');
			}
			</script>

		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-510a2f034d69d4c2" async="async"></script>

		<!-- Hotjar Tracking Code for http://www.f1i.com/ -->
		<script>
		    (function(h,o,t,j,a,r){
		        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
		        h._hjSettings={hjid:344148,hjsv:5};
		        a=o.getElementsByTagName('head')[0];
		        r=o.createElement('script');r.async=1;
		        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
		        a.appendChild(r);
		    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		
		<script async src="https://cdn.onthe.io/io.js/cxARQ6zH8KNj"></script> 


		<!-- Start 7Tag script code -->
		<script type="text/javascript">(function(window,document,script,dataLayer,id){window[dataLayer]=window[dataLayer]||[];window[dataLayer].push({'7tag.start':new Date().getTime(),'event':'7tag.js'});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl=dataLayer!='dataLayer'?'?dataLayer='+dataLayer:'';tags.async=!0;tags.src='//storage.googleapis.com/kompagnion/F1i/F1ikompagnion.js'+dl;scripts.parentNode.insertBefore(tags,scripts)})(window,document,'script','dataLayer',186);
		</script><!-- End Tag script code -->

		<script>
		  window.beOpinionAsyncInit = function() {
		    BeOpinionSDK.init({
		      account: "58a70232dbf78541b1e2837f",
		    });
		    BeOpinionSDK.watch();
		  }
		</script>
		<script async="1" src="https://widget.beopinion.com/sdk-2.0.0.js"></script>

	</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Mise en cache objet de 1877/1915 objets utilisant disk
Mise en cache utilisant disk: enhanced 
Mise en cache de base de données 5/20 requêtes dans 0.282 secondes utilisant disk

 Served from: www.f1i.com @ 2017-05-07 17:09:26 by W3 Total Cache -->