<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> 
	<head>
		<meta charset="utf-8">
		<meta name="google-site-verification" content="c0sk5lQfoDr5MBJbDDkQgMLOCKgvjzcH30d0jtBM93o">
		<meta name="viewport" content="width=device-width,initial-scale=1.0">
		<meta name="msvalidate.01" content="D7494E6276EFD8560757410AB05C906E" />
				<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="shortcut icon" href="http://www.f1i.com/wp-content/themes/f1i-fr-2017/assets/img/favicon.ico" type="image/x-icon">
		<link rel="icon" href="http://www.f1i.com/wp-content/themes/f1i-fr-2017/assets/img/favicon.ico" type="image/x-icon">
		
<!-- This site is optimized with the Yoast SEO plugin v5.0 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Rosberg : &quot;Ferrari ne pourra pas suivre Mercedes&quot; - F1i.com</title>
<link rel="canonical" href="http://www.f1i.com/dashboardp1/rosberg-ferrari-ne-pourra-suivre-mercedes/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rosberg : &quot;Ferrari ne pourra pas suivre Mercedes&quot; - F1i.com" />
<meta property="og:description" content="Le Champion du monde en titre Nico Rosberg ne pense pas que Ferrari pourra vraiment inquiéter Mercedes jusqu&#039;à la fin de la saison. Selon lui, l&#039;écurie qui détient les titres depuis trois ans devrait émerger, à commencer par le prochain Grand Prix à Spa. &quot;Ferrari a fait du bon boulot..." />
<meta property="og:url" content="http://www.f1i.com/dashboardp1/rosberg-ferrari-ne-pourra-suivre-mercedes/" />
<meta property="og:site_name" content="F1i.com" />
<meta property="article:publisher" content="https://www.facebook.com/F1iMag" />
<meta property="article:tag" content="Ferrari" />
<meta property="article:tag" content="mercedes" />
<meta property="article:tag" content="rosberg" />
<meta property="article:section" content="DashboardP1" />
<meta property="article:published_time" content="2017-08-10T12:17:32+02:00" />
<meta property="article:modified_time" content="2017-08-10T14:49:05+02:00" />
<meta property="og:updated_time" content="2017-08-10T14:49:05+02:00" />
<meta property="fb:app_id" content="137991229665455" />
<meta property="og:image" content="http://www.f1i.com/wp-content/uploads/2017/08/Nico-Rosberg-725x500.jpg" />
<meta property="og:image:width" content="725" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Le Champion du monde en titre Nico Rosberg ne pense pas que Ferrari pourra vraiment inquiéter Mercedes jusqu&#039;à la fin de la saison. Selon lui, l&#039;écurie qui détient les titres depuis trois ans devrait émerger, à commencer par le prochain Grand Prix à Spa. &quot;Ferrari a fait du bon boulot..." />
<meta name="twitter:title" content="Rosberg : &quot;Ferrari ne pourra pas suivre Mercedes&quot; - F1i.com" />
<meta name="twitter:site" content="@GregF1i" />
<meta name="twitter:image" content="http://www.f1i.com/wp-content/uploads/2017/08/Nico-Rosberg-725x500.jpg" />
<meta name="twitter:creator" content="@GregF1i" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ec-ns.sascdn.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.f1i.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '87728edc-33a7-4ec6-886f-d54cf8b38b45';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "F1i.com";
oneSignal_options['welcomeNotification']['message'] = " Vous remercie pour votre inscription.";
oneSignal_options['welcomeNotification']['url'] = "http://www.f1i.com/notifications-faq/";
oneSignal_options['subdomainName'] = "f1icom";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.30b8db8e-86b1-4367-8886-055d3d362718";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Voulez-vous recevoir  des notifications  de la part de F1i.com ?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Nico Rosberg se retire du circuit';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = ' Nico Rosberg a annoncé son retrait de la Formule 1';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Nico Rosberg se retire du circuit';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = ' Nico Rosberg a annoncé son retrait de la Formule 1';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Vous pouvez vous désabonner à tout moment';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Oui !';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Non';
oneSignal_options['promptOptions']['siteName'] = 'F1i.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'F1i.com';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel='stylesheet' id='style-sass-css'  href='http://www.f1i.com/wp-content/themes/f1i-fr-2017/assets/css/style.min.css?ver=1.0.163' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://www.f1i.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.f1i.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.f1i.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://www.f1i.com/?p=284822' />
<link rel="alternate" type="application/json+oembed" href="http://www.f1i.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.f1i.com%2Fdashboardp1%2Frosberg-ferrari-ne-pourra-suivre-mercedes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.f1i.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.f1i.com%2Fdashboardp1%2Frosberg-ferrari-ne-pourra-suivre-mercedes%2F&#038;format=xml" />
<script>console.log('GEO PAYS : US')</script>
<script>
	function setF1kie( e, t, n ) {
		var r = new Date(),
			i = new Date();
		i.setTime( r.getTime() + n * 24 * 60 * 60 * 1e3 );
		document.cookie = e + '=' + encodeURIComponent( t ) + ';expires=' + i.toGMTString() + ';domain=.f1i.com;path=/';
		console.log(e + ' : ' + t);
	}
	function getF1kie( e ) {
		var t = document.cookie,
			n, r, i;
		e = e + '=';
		for ( r = 0, c = t.length; r < c; r++ ) {
			i = r + e.length;
			if ( t.substring( r, i ) == e ) {
				cookEnd = t.indexOf( ';', i );
				if ( cookEnd == -1 ) {
					cookEnd = t.length;
				}
				return decodeURIComponent( t.substring( i, cookEnd ) );
			}
		}
		return null;
	}

  var current_page_load = 2;
  function load_ajax_content() {
          busy = true;
          _url = document.body.classList.contains('search') ? document.location.origin + document.location.pathname + 'page/'+current_page_load+'/' + document.location.search : document.location.href + 'page/' + current_page_load;
          $.get( _url )
          .done( function( data ) {
              content_ajax = $( '#f1i-news', data ).html();
            //loader.hide();
             $( '#f1i-news span:last' ).append( content_ajax );
             current_page_load++;
            //offset = $( '#f1i-news div:last' ).offset();
            busy = false;
          })

          .fail( function() {
           // loader.hide(); 
          }); 
    };

    removeParent = function(e) {
	    $(e).parent().remove();
	}
	
	var adPosition = 'others',
		adAdsense = 'on',
		country = 'US',
		adLocation = 'Article',
		height = document.documentElement.clientHeight || window.innerHeight || document.body.clientHeight,
		lang = getF1kie( 'f1ilang' ),
		display_newsletters = getF1kie( 'newsletters' ),
		display_concours = getF1kie( 'ConcoursF1i01' ),
		width = document.documentElement.clientWidth || window.innerWidth || document.body.clientWidth;
		console.log('Country load : '+country);
		console.log('Navigateur load : '+lang);
		console.log('adAdsense : '+adAdsense);
		console.log('adPosition : '+adPosition);
		console.log('adLocation : '+adLocation);
		console.log('newsletters : '+display_newsletters);
		console.log('concours : '+display_concours);

</script>
<script>
	if ( country == 'BE' ) {
		console.log('Pebble loaded script');
	} else {
		if(adPosition  != 'homepage')
		{
				console.log('Taboola loaded script');
				window._taboola = window._taboola || [];
				_taboola.push( { article : 'auto' } );
				!function ( e, f, u ) {
					e.async = 1;
					e.src = u;
					f.parentNode.insertBefore( e, f );
				} ( document.createElement( 'script' ), document.getElementsByTagName( 'script' )[0], 'http://cdn.taboola.com/libtrc/lagardere-f1i/loader.js' );
		} else
		{
				console.log('NO Taboola loaded script');
		}
	}
</script>
		<script>console.log("useragent : CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)")</script><script>console.log("mobile : false")</script>
		<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('provide', 'adblockTracker', function(tracker, opts) {
		  var ad = document.createElement('ins');
		  ad.className = 'AdSense';
		  ad.style.display = 'block';
		  ad.style.position = 'absolute';
		  ad.style.top = '-1px';
		  ad.style.height = '1px';
		  document.body.appendChild(ad);
		  tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
		  document.body.removeChild(ad);
		});

		ga('create', 'UA-29920731-1', 'f1i.com');
		ga('require', 'displayfeatures');
		ga('require', 'linkid', 'linkid.js');
		ga('require', 'adblockTracker', {dimensionIndex: 1});
		ga('send', 'pageview');

		ga('create', 'UA-29920731-2', 'f1i.com', {'name': 'newTracker'});
		ga('newTracker.require', 'displayfeatures');
		ga('newTracker.require', 'linkid', 'linkid.js');
		ga('newTracker.require', 'adblockTracker', {dimensionIndex: 1});
		ga('newTracker.send', 'pageview');
		</script>

		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '304704199957357'); // Insert your pixel ID here.
		fbq('track', 'PageView');
		</script>
		<!-- DO NOT MODIFY -->
		<!-- End Facebook Pixel Code -->

		
		
		<script src="http://www.f1i.com/wp-content/themes/f1i-fr-2017/assets/js/show_ads.js?ver=4.9.0"></script>
		<script src='https://ec-ns.sascdn.com/diff/js/smart.js' type="text/javascript"></script>
		<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
		<script type="text/javascript">
		    sas.setup({ domain: 'https://www8.smartadserver.com', async: true, renderMode: 0});
		</script>
				 <script type="text/javascript">
		 console.log('Article-SAS');
			sas.call("onecall", {
				siteId:		125421,	// 
				pageId:		724562,	// Page : F1i/pageshorshome
				formatId:	'46473,46465,46625,46477,46475,46474,46476,46468,46466,46467',
				target:		''			// Ciblage
			});
		</script>
				
<!--
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-K7GCST');</script>
-->

	</head>
	<body id="wallpaper" class="post-template-default single single-post postid-284822 single-format-standard lang-fr french-version">
	<noscript><img alt="facebook-px" height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=304704199957357&ev=PageView&noscript=1"/></noscript>
		<header class="entry-site">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="container">
					<a href="http://en.f1i.com" onClick="setF1kie( 'f1ilang', 'en', 365 );" rel="bookmark" class="language-selection french-version"><img src="http://www.f1i.com/wp-content/themes/f1i-fr-2017/assets/img/f1i-flag-en.svg" alt="EN"></a>
					<div class="menu-menu-left-container"><ul id="menu-menu-left" class="nav-menu-left"><li id="menu-item-276987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276987"><a href="http://www.f1i.com/infos/">News</a></li>
<li id="menu-item-276822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276822"><a href="http://www.f1i.com/magazine/">Premium</a></li>
</ul></div>					<a href="http://www.f1i.com/"><img class="logo-svg" src="http://www.f1i.com/wp-content/themes/f1i-fr-2017/assets/img/f1i-logo.svg" alt="f1i logo"></a>
					<div class="menu-menu-right-container"><ul id="menu-menu-right" class="nav-menu-right"><li id="menu-item-276779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-276779"><a href="http://www.f1i.com/classements/">Classements</a></li>
<li id="menu-item-276778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-276778"><a href="http://www.f1i.com/calendrier-f1-2017/">Calendrier</a></li>
</ul></div>					<div class="menu-menu-social-container"><ul id="menu-menu-social" class="nav-menu-social"><li id="menu-item-276082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276082"><a target="_blank" href="https://www.facebook.com/F1iMag"><img src="http://www.f1i.com/img/social/social-icon_Facebook.png" alt="facebook"></a></li>
<li id="menu-item-276083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276083"><a target="_blank" href="https://twitter.com/GregF1i"><img src="http://www.f1i.com/img/social/social-icon_Twitter.png" alt="twitter"></a></li>
<li id="menu-item-276084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276084"><a target="_blank" href="https://twitter.com/zivknoll"><img src="http://www.f1i.com/img/social/social-icon_Twitter.png" alt="twitter"></a></li>
<li id="menu-item-276085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276085"><a target="_blank" href="https://www.youtube.com/user/F1iMagazineTV"><img src="http://www.f1i.com/img/social/social-icon_Youtube.png" alt="youtube"></a></li>
<li id="menu-item-277146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277146"><a href="http://www.f1i.com/newsletter"><img src="http://www.f1i.com/img/social/social-icon_Newsletter.png" alt="newsletter"></a></li>
<li id="menu-item-276081" class="icon-close menu-item menu-item-type-custom menu-item-object-custom menu-item-276081"><a href="#"><img src="http://www.f1i.com/img/social/social-icon_Close.png" alt="close search"></a></li>
<li id="menu-item-276080" class="icon-search menu-item menu-item-type-custom menu-item-object-custom menu-item-276080"><a href="#"><img src="http://www.f1i.com/img/social/social-icon_Search.png" alt="search"></a></li>
</ul></div>					<div class="burger">
						<span></span>
					</div>
				</div>
			</nav>
		</header>
							
								<div class="container">
			<div class="menu-mobile-wrapper">
				<div class="menu-menu-mobile-container"><ul id="menu-menu-mobile" class="nav-menu-mobile"><li id="menu-item-277135" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-277135"><a href="http://www.f1i.com/infos/">News F1</a></li>
<li id="menu-item-277141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277141"><a href="http://www.f1i.com/magazine/">Premium</a></li>
<li id="menu-item-277142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277142"><a href="http://www.f1i.com/technique/">Technique</a></li>
<li id="menu-item-277139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277139"><a href="http://media.f1i.com/">Galeries</a></li>
<li id="menu-item-277143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277143"><a href="http://www.f1i.com/calendrier-f1-2017/">Calendrier</a></li>
<li id="menu-item-277144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277144"><a href="http://www.f1i.com/classements/">Classement</a></li>
<li id="menu-item-277639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277639"><a href="http://www.f1i.com/videos/">F1iTV</a></li>
</ul></div>								<div class="menu-menu-social-container"><ul id="menu-menu-social-1" class="nav-menu-social"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276082"><a target="_blank" href="https://www.facebook.com/F1iMag"><img src="http://www.f1i.com/img/social/social-icon_Facebook.png" alt="facebook"></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276083"><a target="_blank" href="https://twitter.com/GregF1i"><img src="http://www.f1i.com/img/social/social-icon_Twitter.png" alt="twitter"></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276084"><a target="_blank" href="https://twitter.com/zivknoll"><img src="http://www.f1i.com/img/social/social-icon_Twitter.png" alt="twitter"></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276085"><a target="_blank" href="https://www.youtube.com/user/F1iMagazineTV"><img src="http://www.f1i.com/img/social/social-icon_Youtube.png" alt="youtube"></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277146"><a href="http://www.f1i.com/newsletter"><img src="http://www.f1i.com/img/social/social-icon_Newsletter.png" alt="newsletter"></a></li>
<li class="icon-close menu-item menu-item-type-custom menu-item-object-custom menu-item-276081"><a href="#"><img src="http://www.f1i.com/img/social/social-icon_Close.png" alt="close search"></a></li>
<li class="icon-search menu-item menu-item-type-custom menu-item-object-custom menu-item-276080"><a href="#"><img src="http://www.f1i.com/img/social/social-icon_Search.png" alt="search"></a></li>
</ul></div>			</div>
		</div>
				<form role="search" method="get" class="search-form" action="http://f1i.com/">
			<div>
				<input type="search" class="search-field disableAutoComplete" placeholder="Tapez votre recherche " value="" name="s" title="Search for:" />
				<input type="submit" class="search-submit screen-reader-text" value="Rechercher" />
			</div>
		</form>
		<main role="main">
		<script type='text/javascript'>
	if(adLocation == 'Home')
	{
		if(window.canRunAds === undefined && (width > 730) ){
		console.log(adLocation+'-F1i_Habillage_Masthead ADBLOCK');
		document.write('<div id="crt-629463" style="margin:10px auto;margin-bottom: -20px;max-height:90px;width:728px;height:90px;"></div>');
		document.write('<script type="text/javascript">Criteo.DisplayAcceptableAdIfAdblocked({"zoneid": 629463,"containerid": "crt-629463"});<\/script>');
		} 

	console.log(adLocation+'-F1i_Habillage_Masthead');
	document.write('<div id="ad-box-leaderboard" class="over-billboard"><div id="ak_tag_47578" class="ad">');
	document.write("<script type='text/javascript'>sas.render('46626');<\/script>");  // Format : F1i_Habillage_Masthead 0x0 Home
	document.write('</div></div>');
	}
	else
	{
		if(window.canRunAds === undefined  && (width > 730) ){
		console.log(adLocation+'-F1i_Habillage_Masthead ADBLOCK');
		document.write('<div id="crt-629463" style="margin:10px auto;margin-bottom: -20px;max-height:90px;width:728px;height:90px;"></div>');
		document.write('<script type="text/javascript">Criteo.DisplayAcceptableAdIfAdblocked({"zoneid": 629463,"containerid": "crt-629463"});<\/script>');
		} 

	console.log(adLocation+'-F1i_Habillage_Masthead');
	document.write('<div id="ad-box-leaderboard" class="over-billboard"><div id="ak_tag_47578" class="ad">');
	document.write("<script type='text/javascript'>sas.render('46625');<\/script>");  // Format : F1i_Habillage_Masthead 0x0 Others
	document.write('</div></div>');
	}
</script>
 
			<div class="container" id="page">	<div id="content-area" class="">
		<div class="entry-breadcrumb"><a href="http://www.f1i.com/"><img src="http://www.f1i.com/img/social/social-icon_Home.png" class="home-icon" alt="home icon"></a>
			<span> / <span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.f1i.com/dashboardp1/" rel="v:url" property="v:title">DashboardP1</a> / <span class="breadcrumb_last">Rosberg : &quot;Ferrari ne pourra pas suivre Mercedes&quot;</span></span></span> </div>		<nav class='arrows french-version cat-news'><div class="arrow--prev arrow"><a href="http://www.f1i.com/infos/haas-basculera-2018-apres-singapour/" rel="prev">Précédent</a></div><div class="arrow--next arrow"><a href="http://www.f1i.com/dashboardp2/kubica-physiquement-pret/" rel="next">Suivant</a></div></nav>				<article id="post-284822" class="post-284822 post type-post status-publish format-standard has-post-thumbnail hentry category-dashboardp1 category-infos category-opinion category-z-canal-flux-rss category-z-eurosport-flux-rss category-z-flux-rss tag-ferrari tag-mercedes tag-rosberg">
			<header class="entry-header">
				<h1 class="entry-title">Rosberg : "Ferrari ne pourra pas suivre Mercedes"</h1>				
			</header>
			<div id="main-content" class="site-main single__content">
										<div class="entry-content" id="content_length">
							<figure class="wp-caption wp-caption-news-content alignright"><img width="725" height="500" src="http://www.f1i.com/wp-content/uploads/2017/08/Nico-Rosberg-725x500.jpg" class="attachment-news-content wp-post-image" alt="" /><figcaption class="wp-caption-text">©&nbsp;XPB&nbsp;</figcaption><div class="addthis_toolbox addthis_default_style addthis_32x32_style"><a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_google_plusone_share"></a><a class="addthis_button_email"></a></div></figure>																		<div class="author">
										<div class="author-container">
											<img class="entry-avatar" height="100" src="http://www.f1i.com/wp-content/themes/f1i-fr-2017/images/avatars/3.jpg?ver=20170620" width="100" alt="Pierre Van Vliet">
											<p class="entry-meta">
																									<span class="entry-author french-version author vcard"><a rel="nofollow" class="url fn n" href="http://www.f1i.com/author/pvv/">Pierre Van Vliet</a></span>
													<span class="entry-date"><a href="http://www.f1i.com/date/2017/08/10/" rel="nofollow"><time class="published" datetime="2017-08-10T12:17:32+00:00">10/08/2017 à 12:17</time><time class="updated" datetime="2017-08-10T14:49:05+00:00">10/08/2017 à 14:49</time></a></span>
													<!-- <span class="entry-category"><a href="http://www.f1i.com/dashboardp1/" rel="category tag">DashboardP1</a>, <a href="http://www.f1i.com/infos/" rel="category tag">News F1</a>, <a href="http://www.f1i.com/infos/opinion/" rel="category tag">Opinion</a>, <a href="http://www.f1i.com/z-flux-rss/z-canal-flux-rss/" rel="category tag">Z Canal+</a>, <a href="http://www.f1i.com/z-flux-rss/z-eurosport-flux-rss/" rel="category tag">Z Eurosport</a>, <a href="http://www.f1i.com/z-flux-rss/" rel="category tag">Z Flux RSS</a></span>
													<span class="entry-comments"><span>Commentaires fermés<span class="screen-reader-text"> sur Rosberg : "Ferrari ne pourra pas suivre Mercedes"</span></span></span> -->
											</p>
										</div>
										
																			</div>
																	<!-- </div> -->
								<div class="post-news">
									<div class="share-comments">	
										<div class="commentaire-disqus"><a href="http://www.f1i.com/dashboardp1/rosberg-ferrari-ne-pourra-suivre-mercedes/#respond"><span class="dsq-postid" data-dsqidentifier="284822 http://www.f1i.com/?p=284822">Pas de commentaire</span></a></div><div class="addthis_inline_share_toolbox_fgwz"></div>
									</div>
									<p>Le Champion du monde en titre Nico Rosberg ne pense pas que Ferrari pourra vraiment inquiéter Mercedes jusqu'à la fin de la saison. Selon lui, l'écurie qui détient les titres depuis trois ans devrait émerger, à commencer par le prochain Grand Prix à Spa.</p>
<p><em>"Ferrari a fait du bon boulot pendant l'hiver, </em>reconnaît Rosberg, <em>mais à partir de maintenant c'est la course au développement qui va dicter les résultats et j'ai du mal à croire que la Scuderia pourra soutenir le rythme. Cela dit, après Silverstone, j'ai pensé que c'était déjà plié et la Hongrie a prouvé le contraire."</em></p>
<ul>
<li><strong><a href="http://www.f1i.com/infos/rosberg-a-tete-de-lequipe-mercedes-de-formula-e/">Rosberg à la tête de l'équipe Mercedes en Formula E ?</a></strong></li>
</ul>
<p><em>"A partir de Spa, toutefois, on va retrouver les Mercedes au sommet de leur forme et je vois mal Ferrari en mesure de résister, </em>ajoute-t-il. <em>Il faut avouer que Sebastian Vettel est un adversaire coriace pour Hamilton et Bottas, mais parfois il a du mal à contrôler ses émotions, comme on a pu s'en rendre compte à la radio l'an passé à Mexico. Il a une mentalité de gagnant et cela ne peut pas faire du mal."</em></p>
<p>Découvrez les girlfriends des pilotes de Formule 1 dans notre galerie en <strong><a href="http://bit.ly/1AdvwgK">cliquant ici</a></strong>.</p>
<div id="content_length" class="entry-content">
<p>Suivez l’actu F1 en temps réel avec <strong><em>F1i</em></strong> sur <strong><a href="http://www.facebook.com/F1iMag">Facebook</a></strong> et <strong><a href="https://twitter.com/GregF1i">Twitter</a></strong></p>
</div>
									<div class="bottom-links-dekstop">
																		</div>
									<footer class="entry-footer">
										<span class="entry-tag"><a href="http://www.f1i.com/tag/ferrari/" rel="tag">Ferrari</a> <a href="http://www.f1i.com/tag/mercedes/" rel="tag">mercedes</a> <a href="http://www.f1i.com/tag/rosberg/" rel="tag">rosberg</a></span>
									</footer>
								</div>
						</div>		
						<div class="BeOpinionWidget"></div>	
						<script>
	console.log('Content position country : '+ country);

	if ( country == 'BE' ) 
	{
	if(adPosition  != 'homepage')
		{
			if ( width < 728 ) 
			{
			document.write( '<div class=""><div id="lig_f1i_mob_smartbox_article" style="margin:-10px 0 10px 0;position:relative;"></div>'+
				'</div><script type="text/javascript" src="http://i.ligatus.com/angular_front/tags/be/f1i/tags/angular-tag.js" async="async"><\/script>' );
			}
			else 
			{
			document.write( '<div class=""><div id="lig_f1i_smartbox_article" style="margin:-10px 0 10px 0;position:relative;"></div>'+
				'</div><script type="text/javascript"  src="http://i.ligatus.com/angular_front/tags/be/f1i/tags/angular-tag.js" async="async"><\/script>' );
			}
		}
	} else {
		if(adPosition  != 'homepage')
		{
		document.write( '<scr'+'ipt id="ean-native-embed-tag" src="http://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></scr'+'ipt>' );
		document.write( '<div class=""><div id="taboola-below-article-thumbnails" style="position:relative;"></div></div>' );
		  window._taboola = window._taboola || [];
		  _taboola.push({
		    mode: 'thumbnails-a',
		    container: 'taboola-below-article-thumbnails',
		    placement: 'Below Article Thumbnails',
		    target_type: 'mix'
		  });
		}

	if ( width < 728 ) 
		{
		sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;

		function sasmobile(sas_pageid,sas_formatid,sas_target) {
		if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
		console.log('Appel sasmobile script');
		document.write('<scr'+'ipt src="http://mobile.smartadserver.com/call2/pubmj/'+sas_pageid+'/'+sas_formatid+'/'+sas_master+'/'+sas_tmstp+'/'+escape(sas_target)+'?"></scr'+'ipt>');
		}
		function sascc(sas_imageid,sas_pageid) {
		img=new Image();
		img.src='http://mobile.smartadserver.com/h/mcp?imgid='+sas_imageid+'&pgid='+sas_pageid+'&uid=[uid]&tmstp='+sas_tmstp+'&tgt=[targeting]';
		}

		sas_pageid='56115/424627';	// Page : FR_NewsWeb_F1i_Sitemobile/f1i_sitemobile_interstitiel
		sas_formatid=12145;		// Format : Interstitial 320x480
		sas_target='';			// Ciblage
		sasmobile(sas_pageid,sas_formatid,sas_target);
		}
	}
</script>
						<div class="navigation__bottom">
					    						    									<div class="nav nav--previous">
					        	<a href="http://www.f1i.com/infos/haas-basculera-2018-apres-singapour/" rel="prev"><div class='nav__thumb'><img width="140" height="84" src="http://www.f1i.com/wp-content/uploads/2017/08/XPB_884778_Haas-140x84.jpg" class="attachment-news-thumb size-news-thumb wp-post-image" alt="" srcset="http://www.f1i.com/wp-content/uploads/2017/08/XPB_884778_Haas-140x84.jpg 140w, http://www.f1i.com/wp-content/uploads/2017/08/XPB_884778_Haas-300x180.jpg 300w, http://www.f1i.com/wp-content/uploads/2017/08/XPB_884778_Haas-390x234.jpg 390w, http://www.f1i.com/wp-content/uploads/2017/08/XPB_884778_Haas-220x132.jpg 220w, http://www.f1i.com/wp-content/uploads/2017/08/XPB_884778_Haas.jpg 635w" sizes="(max-width: 140px) 100vw, 140px" /></div><div class='nav__text'><div>Article précédent</div><h3 class='nav__title'>Haas basculera sur 2018 après Singapour</h3></div></a>								</div>
												    					    		<div class="nav nav--next">
								<a href="http://www.f1i.com/dashboardp2/kubica-physiquement-pret/" rel="next"><div class='nav__text'><div>Article suivant</div><h3 class='nav__title'>Kubica est physiquement prêt</h3></div><div class='nav__thumb'><img width="140" height="84" src="http://www.f1i.com/wp-content/uploads/2017/08/Robert-Kubica-Renault-725x500-140x84.jpg" class="attachment-news-thumb size-news-thumb wp-post-image" alt="" srcset="http://www.f1i.com/wp-content/uploads/2017/08/Robert-Kubica-Renault-725x500-140x84.jpg 140w, http://www.f1i.com/wp-content/uploads/2017/08/Robert-Kubica-Renault-725x500-300x180.jpg 300w, http://www.f1i.com/wp-content/uploads/2017/08/Robert-Kubica-Renault-725x500-390x234.jpg 390w, http://www.f1i.com/wp-content/uploads/2017/08/Robert-Kubica-Renault-725x500-220x132.jpg 220w" sizes="(max-width: 140px) 100vw, 140px" /></div></a>					        	</div>
					        					    </div>
					    
					     
<div id="ad-box-leaderboard-small">
<div id="ad-leaderboard-small" class="ad">
<script type="text/javascript">
if(width>=800){
console.log(adLocation+'-F1i_HorsHome_smallleaderboard 0x0');
document.write("<script type='text/javascript'>sas.render('46467');<\/script>");  // Format : F1i_HorsHome_smallleaderboard 0x0
}
</script>
</div>
</div>

						<script type="text/javascript">
console.log(adLocation+'-F1i_InRead');
document.write("<script type='text/javascript'>sas.render('46468');<\/script>");  // Format : F1i_Inread
</script>

<!-- END ARTICLE -->
<!-- PAGE -->
					    <div class="inside">
					    	<div class="inside__col col col--related">
					    		<h3>Derniers articles</h3>
					    		<a class='inside__link' href='http://www.f1i.com/infos/sainz-regrette-f1-a-deux-vitesses/'><div><img width="300" height="180" src="http://www.f1i.com/wp-content/uploads/2017/08/ACZ-300x180.jpg" class="attachment-media-thumb size-media-thumb wp-post-image" alt="" srcset="http://www.f1i.com/wp-content/uploads/2017/08/ACZ-300x180.jpg 300w, http://www.f1i.com/wp-content/uploads/2017/08/ACZ-390x234.jpg 390w, http://www.f1i.com/wp-content/uploads/2017/08/ACZ-140x84.jpg 140w, http://www.f1i.com/wp-content/uploads/2017/08/ACZ-220x132.jpg 220w" sizes="(max-width: 300px) 100vw, 300px" /></div><div><h4 class='inside__title'>Sainz regrette une "F1 à deux vitesses"</h4></div></a><a class='inside__link' href='http://www.f1i.com/dashboardp3/revenus-de-f1-hausse/'><div><img width="300" height="180" src="http://www.f1i.com/wp-content/uploads/2017/08/Formula-1-725x500-300x180.jpg" class="attachment-media-thumb size-media-thumb wp-post-image" alt="" srcset="http://www.f1i.com/wp-content/uploads/2017/08/Formula-1-725x500-300x180.jpg 300w, http://www.f1i.com/wp-content/uploads/2017/08/Formula-1-725x500-390x234.jpg 390w, http://www.f1i.com/wp-content/uploads/2017/08/Formula-1-725x500-140x84.jpg 140w, http://www.f1i.com/wp-content/uploads/2017/08/Formula-1-725x500-220x132.jpg 220w" sizes="(max-width: 300px) 100vw, 300px" /></div><div><h4 class='inside__title'>Les revenus de la F1 sont en hausse</h4></div></a><a class='inside__link' href='http://www.f1i.com/dashboardp2/kubica-physiquement-pret/'><div><img width="300" height="180" src="http://www.f1i.com/wp-content/uploads/2017/08/Robert-Kubica-Renault-725x500-300x180.jpg" class="attachment-media-thumb size-media-thumb wp-post-image" alt="" srcset="http://www.f1i.com/wp-content/uploads/2017/08/Robert-Kubica-Renault-725x500-300x180.jpg 300w, http://www.f1i.com/wp-content/uploads/2017/08/Robert-Kubica-Renault-725x500-390x234.jpg 390w, http://www.f1i.com/wp-content/uploads/2017/08/Robert-Kubica-Renault-725x500-140x84.jpg 140w, http://www.f1i.com/wp-content/uploads/2017/08/Robert-Kubica-Renault-725x500-220x132.jpg 220w" sizes="(max-width: 300px) 100vw, 300px" /></div><div><h4 class='inside__title'>Kubica est physiquement prêt</h4></div></a>					    	</div>
					    	<div class="inside__col col col--tech">
					    		<h3>Articles similaires</h3>
					    		<a class='inside__link' href='http://www.f1i.com/infos/haas-basculera-2018-apres-singapour/'><div><img width="300" height="180" src="http://www.f1i.com/wp-content/uploads/2017/08/XPB_884778_Haas-300x180.jpg" class="attachment-media-thumb size-media-thumb wp-post-image" alt="" srcset="http://www.f1i.com/wp-content/uploads/2017/08/XPB_884778_Haas-300x180.jpg 300w, http://www.f1i.com/wp-content/uploads/2017/08/XPB_884778_Haas-390x234.jpg 390w, http://www.f1i.com/wp-content/uploads/2017/08/XPB_884778_Haas-140x84.jpg 140w, http://www.f1i.com/wp-content/uploads/2017/08/XPB_884778_Haas-220x132.jpg 220w, http://www.f1i.com/wp-content/uploads/2017/08/XPB_884778_Haas.jpg 635w" sizes="(max-width: 300px) 100vw, 300px" /></div><div><h4 class='inside__title'>Haas basculera sur 2018 après Singapour</h4></div></a><a class='inside__link' href='http://www.f1i.com/dashboardp2/mercedes-a-force-fia-a-adopter-halo/'><div><img width="300" height="180" src="http://www.f1i.com/wp-content/uploads/2017/08/XPB_839705_HamiltonHalo-300x180.jpg" class="attachment-media-thumb size-media-thumb wp-post-image" alt="" srcset="http://www.f1i.com/wp-content/uploads/2017/08/XPB_839705_HamiltonHalo-300x180.jpg 300w, http://www.f1i.com/wp-content/uploads/2017/08/XPB_839705_HamiltonHalo-390x234.jpg 390w, http://www.f1i.com/wp-content/uploads/2017/08/XPB_839705_HamiltonHalo-140x84.jpg 140w, http://www.f1i.com/wp-content/uploads/2017/08/XPB_839705_HamiltonHalo-220x132.jpg 220w, http://www.f1i.com/wp-content/uploads/2017/08/XPB_839705_HamiltonHalo.jpg 635w" sizes="(max-width: 300px) 100vw, 300px" /></div><div><h4 class='inside__title'>Mercedes a forcé la FIA à adopter le Halo</h4></div></a><a class='inside__link' href='http://www.f1i.com/dashboardp1/raikkonen-a-vitesse-resultats/'><div><img width="300" height="180" src="http://www.f1i.com/wp-content/uploads/2017/08/Kimi-Raikkonen-1-725x500-300x180.jpg" class="attachment-media-thumb size-media-thumb wp-post-image" alt="" srcset="http://www.f1i.com/wp-content/uploads/2017/08/Kimi-Raikkonen-1-725x500-300x180.jpg 300w, http://www.f1i.com/wp-content/uploads/2017/08/Kimi-Raikkonen-1-725x500-390x234.jpg 390w, http://www.f1i.com/wp-content/uploads/2017/08/Kimi-Raikkonen-1-725x500-140x84.jpg 140w, http://www.f1i.com/wp-content/uploads/2017/08/Kimi-Raikkonen-1-725x500-220x132.jpg 220w" sizes="(max-width: 300px) 100vw, 300px" /></div><div><h4 class='inside__title'>Räikkönen a encore la vitesse, pas les résultats</h4></div></a>					    	</div>
					    </div>
						<div class="page-content">
<div id="respond" class="comment-respond lang-fr" style="padding-top:35px;">
<hr class="line-style">
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tbody>
<tr>
<td valign="top" align="left">
<div id="disqus_thread" class="disq">
    </div>
</td>
<script>
if(width>=620){
document.write('<td style="vertical-align:top;" id="ad-box-skyscraper" align="right" valign="top" width="140"><div id="ad-skyscraper" class="ad" style="clear:both;display:inline-block;max-height:600px;max-width:120px;overflow:hidden;vertical-align:top;position:relative">');
console.log(adLocation+'-F1i_HorsHome_120*600_Sticky 0x0');
document.write("<script type='text/javascript'>sas.render('46477');<\/script>");  // Format : F1i_HorsHome_120*600_Sticky 0x0
document.write('</div></div></td>');
}
</script>

</tr>
</tbody>
</table>
</div>
</div>

			</div>
			<aside class="main-sidebar" id="primary-right">
	 

<script type="text/javascript">
if(width>=730 && window.canRunAds === undefined){
console.log(adLocation+'-F1i_Home_300*600_Droite 0x0 ADBLOCK');
document.write('<div id="crt-625642" style="width:300px;height:600px;margin-top:20px"></div>');
document.write('<script type="text/javascript">Criteo.DisplayAcceptableAdIfAdblocked({"zoneid": 625642,"containerid": "crt-625642"});<\/script>');
}
</script>

<div id="ad-box-halfpage" class="over-halfpage">
<div id="ad-halfpage" class="ad">
<script type="text/javascript">
if(width>=730){
	console.log(adLocation+'-F1i_HorsHome_300*600_Haut 0x0');
    document.write("<script type='text/javascript'>sas.render('46474');<\/script>");  // Format : F1i_HorsHome_300*600_Haut 0x0
}
</script>
</div> 
</div>

		<div class="top-sidebar">
		<h3 class="french-version">Les plus lus</h3>
					
		<div id="post-284592-top" class="top-post french-version post-magazine  post-magazine-features">
			<a class="top-post-thumbnail" href="http://www.f1i.com/magazine/magazine-features/galerie-f1-futur/" aria-hidden="true">
			<img width="300" height="180" src="http://www.f1i.com/wp-content/uploads/2017/08/paglia-vignette-300x180.jpg" class="aligncenter attachment-dashbottompost-content wp-post-image" alt="Galerie : la F1 du futur ?" srcset="http://www.f1i.com/wp-content/uploads/2017/08/paglia-vignette-300x180.jpg 300w, http://www.f1i.com/wp-content/uploads/2017/08/paglia-vignette-390x234.jpg 390w, http://www.f1i.com/wp-content/uploads/2017/08/paglia-vignette-140x84.jpg 140w, http://www.f1i.com/wp-content/uploads/2017/08/paglia-vignette-220x132.jpg 220w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		<div>
			<div class="top-post-category french-version"><a href="http://www.f1i.com/magazine/magazine-features/portfolio/" rel="category tag">Portfolio</a></div>
			<div class="top-post-title french-version"><a href="http://www.f1i.com/magazine/magazine-features/galerie-f1-futur/"><h4>Galerie : la F1 du futur ?</h4></a></div>
		</div>
</div>
	
		<div id="post-284385-top" class="top-post french-version post-magazine  post-magazine-features">
			<a class="top-post-thumbnail" href="http://www.f1i.com/magazine/magazine-features/analyse/team-par-team-a-mi-championnat/" aria-hidden="true">
			<img width="300" height="180" src="http://www.f1i.com/wp-content/uploads/2017/08/XPB_874177_1200px-300x180.jpg" class="aligncenter attachment-dashbottompost-content wp-post-image" alt="Le bilan team par team à la mi-championnat" srcset="http://www.f1i.com/wp-content/uploads/2017/08/XPB_874177_1200px-300x180.jpg 300w, http://www.f1i.com/wp-content/uploads/2017/08/XPB_874177_1200px-390x234.jpg 390w, http://www.f1i.com/wp-content/uploads/2017/08/XPB_874177_1200px-140x84.jpg 140w, http://www.f1i.com/wp-content/uploads/2017/08/XPB_874177_1200px-220x132.jpg 220w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		<div>
			<div class="top-post-category french-version"><a href="http://www.f1i.com/magazine/magazine-features/analyse/" rel="category tag">Analyse</a></div>
			<div class="top-post-title french-version"><a href="http://www.f1i.com/magazine/magazine-features/analyse/team-par-team-a-mi-championnat/"><h4>Le bilan team par team à la mi-championnat</h4></a></div>
		</div>
</div>
	
		<div id="post-284642-top" class="top-post french-version post-news ">
			<a class="top-post-thumbnail" href="http://www.f1i.com/dashboardp3/honda-croit-potentiel-de-moteur-spec-4/" aria-hidden="true">
			<img width="300" height="180" src="http://www.f1i.com/wp-content/uploads/2017/08/ALN-3-300x180.jpg" class="aligncenter attachment-dashbottompost-content wp-post-image" alt="Honda croit dans le potentiel de son moteur &quot;Spec 4&quot;" srcset="http://www.f1i.com/wp-content/uploads/2017/08/ALN-3-300x180.jpg 300w, http://www.f1i.com/wp-content/uploads/2017/08/ALN-3-390x234.jpg 390w, http://www.f1i.com/wp-content/uploads/2017/08/ALN-3-140x84.jpg 140w, http://www.f1i.com/wp-content/uploads/2017/08/ALN-3-220x132.jpg 220w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		<div>
			<div class="top-post-category french-version"><a href="http://www.f1i.com/infos/espoir/" rel="category tag">Espoir</a></div>
			<div class="top-post-title french-version"><a href="http://www.f1i.com/dashboardp3/honda-croit-potentiel-de-moteur-spec-4/"><h4>Honda croit dans le potentiel de son moteur "Spec 4"</h4></a></div>
		</div>
</div>
	
		<div id="post-284658-top" class="top-post french-version post-news ">
			<a class="top-post-thumbnail" href="http://www.f1i.com/infos/vasseur-aurait-sens/" aria-hidden="true">
			<img width="300" height="180" src="http://www.f1i.com/wp-content/uploads/2017/08/Antonio-Giovinazzi-Charles-Leclerc-725x500-300x180.jpg" class="aligncenter attachment-dashbottompost-content wp-post-image" alt="Vasseur : &quot;Cela aurait du sens...&quot;" srcset="http://www.f1i.com/wp-content/uploads/2017/08/Antonio-Giovinazzi-Charles-Leclerc-725x500-300x180.jpg 300w, http://www.f1i.com/wp-content/uploads/2017/08/Antonio-Giovinazzi-Charles-Leclerc-725x500-390x234.jpg 390w, http://www.f1i.com/wp-content/uploads/2017/08/Antonio-Giovinazzi-Charles-Leclerc-725x500-140x84.jpg 140w, http://www.f1i.com/wp-content/uploads/2017/08/Antonio-Giovinazzi-Charles-Leclerc-725x500-220x132.jpg 220w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		<div>
			<div class="top-post-category french-version"><a href="http://www.f1i.com/infos/sauber-infos/" rel="category tag">Sauber</a></div>
			<div class="top-post-title french-version"><a href="http://www.f1i.com/infos/vasseur-aurait-sens/"><h4>Vasseur : "Cela aurait du sens..."</h4></a></div>
		</div>
</div>
	
		<div id="post-284577-top" class="top-post french-version post-news ">
			<a class="top-post-thumbnail" href="http://www.f1i.com/infos/hakkinen-va-reprendre-service/" aria-hidden="true">
			<img width="300" height="180" src="http://www.f1i.com/wp-content/uploads/2017/08/XPB_712768_HiRes-300x180.jpg" class="aligncenter attachment-dashbottompost-content wp-post-image" alt="Häkkinen va reprendre du service" srcset="http://www.f1i.com/wp-content/uploads/2017/08/XPB_712768_HiRes-300x180.jpg 300w, http://www.f1i.com/wp-content/uploads/2017/08/XPB_712768_HiRes-390x234.jpg 390w, http://www.f1i.com/wp-content/uploads/2017/08/XPB_712768_HiRes-140x84.jpg 140w, http://www.f1i.com/wp-content/uploads/2017/08/XPB_712768_HiRes-220x132.jpg 220w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		<div>
			<div class="top-post-category french-version"><a href="http://www.f1i.com/infos/mclaren-infos/" rel="category tag">McLaren</a></div>
			<div class="top-post-title french-version"><a href="http://www.f1i.com/infos/hakkinen-va-reprendre-service/"><h4>Häkkinen va reprendre du service</h4></a></div>
		</div>
</div>
		</div>
	<script type="text/javascript">
if(width>=730 && window.canRunAds === undefined){
console.log(adLocation+'-F1i_Home_300*600_Gauche_Haut 0x0 ADBLOCK');
document.write('<div id="crt-625640" style="width:300px;height:250px;margin-top:20px"></div>');
document.write('<script type="text/javascript">Criteo.DisplayAcceptableAdIfAdblocked({"zoneid": 625640,"containerid": "crt-625640"});<\/script>');
}
</script>

<div id="ad-box-rectangle-2" class="post-archive post-news post-magazine over-rectangle">
<div id="ad-rectangle-2" class="ad">
<script type="text/javascript">
if(width>=730){
console.log(adLocation+'-F1i_HorsHome_300*600_Bas 0x0');
document.write("<script type='text/javascript'>sas.render('46475');<\/script>");  // Format : F1i_HorsHome_300*600_Bas 0x0
}
</script>
</div>
</div>

</aside> 
		</article>
	</div>
<div id='F1i-FR-Article-1x1' style='height:1px; width:1px;'>
<script type='text/javascript'>
//console.log('Advantage'+adLocation+'-pixel-1')
//googletag.cmd.push(function() { googletag.display('F1i-FR-'+adLocation+'-1x1'); });
</script>
</div>

		</div><!-- container -->		
	</main><!-- main -->
	<div class="cookie-box">
		<div class="container">
			En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies. Ces derniers assurent le bon fonctionnement de nos services. <a href="/conditions-generales-dutilisation-du-site/#cookies">En savoir plus sur les cookies</a>
			<span class="cookie-box-close"></span>
		</div>
	</div>
	<footer class="site-footer" role="contentinfo">
		<div class="container">
			<script type="text/javascript">
console.log(adLocation+'-F1i_728*90_Bas 0x0');
document.write('<div id="ad-box-bas-de-page"><div id="ad-bas-de-page" class="ad">');
document.write("<script type='text/javascript'>sas.render('46473');<\/script>"); // Format : F1i_728*90_Bas 0x0
document.write('</div></div>');
</script>
			<div class="footer-left">
				<a href=""><img class="logo-svg" src="http://www.f1i.com/wp-content/themes/f1i-fr-2017/assets/img/f1i-logo.svg" alt="f1i logo"></a>
				<p>F1i est le site de référence pour la Formule 1, retrouvez toutes les infos sur la F1: les écuries, les pilotes, les grands prix, les circuits.</p>
				<div class="copyright">Copyright &copy; 2017 <br>DIGITAL MOTORSPORT MEDIA, Tous droits réservés</div>
			</div>
			<div class="footer-center">
				<div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="nav-menu-footer"><li id="menu-item-276650" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-276650"><a href="http://www.f1i.com/infos/">News F1</a></li>
<li id="menu-item-276873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276873"><a href="http://www.f1i.com/magazine/">Premium</a></li>
<li id="menu-item-276878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276878"><a href="http://www.f1i.com/calendrier-f1-2017/?doing_wp_cron=1497271890.6383619308471679687500">Calendrier</a></li>
<li id="menu-item-276881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276881"><a href="http://www.f1i.com/live-f1/">Live F1</a></li>
<li id="menu-item-276882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276882"><a href="http://www.f1i.com/classements/">Classements</a></li>
</ul></div>				<div class="menu-menu-footer-2-container"><ul id="menu-menu-footer-2" class="nav-menu-footer2"><li id="menu-item-276652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-276652"><a href="http://www.f1i.com/conditions-generales-dutilisation-du-site/">C.G.U.</a></li>
<li id="menu-item-276653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-276653"><a href="http://www.f1i.com/contact/">Contact</a></li>
</ul></div>			</div>
			<div class="footer-right">
				<ul>
					<li>Suivez-nous</li>
					<li><div class="menu-menu-social-footer-1-container"><ul id="menu-menu-social-footer-1" class="nav-menu-social2"><li id="menu-item-276072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276072"><a target="_blank" href="https://www.facebook.com/F1iMag"><img src="http://www.f1i.com/img/social/social-icon_Facebook.png" alt="facebook"></a></li>
<li id="menu-item-276078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276078"><a target="_blank" href="https://twitter.com/GregF1i"><img src="http://www.f1i.com/img/social/social-icon_Twitter.png" alt="twitter"></a></li>
<li id="menu-item-276079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276079"><a target="_blank" href="https://twitter.com/zivknoll"><img src="http://www.f1i.com/img/social/social-icon_Twitter.png" alt="twitter"></a></li>
<li id="menu-item-276077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276077"><a target="_blank" href="https://www.youtube.com/user/F1iMagazineTV"><img src="http://www.f1i.com/img/social/social-icon_Youtube.png" alt="youtube"></a></li>
<li id="menu-item-277145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277145"><a href="http://www.f1i.com/newsletter"><img src="http://www.f1i.com/img/social/social-icon_Newsletter.png" alt="newsletter"></a></li>
</ul></div></li>
					<li>Entrez votre email</li>
					<li>Restez connecté et recevez nos newsletters</li>
					<li>
						<form method="post" action="http://www.f1i.com/partenaire/">
							<input type="hidden" name="attributes[7][name]" value="emailAddress"><input type="hidden" name="attributes[14][name]" value="creationSource"><input type="hidden" name="attributes[14][value]" value="F1i-FR"><input type="hidden" name="attributes[15][name]" value="motherLanguage"><input type="hidden" name="attributes[15][value]" value="FR"><div><input type="hidden" name="Token" value="*"></div><input type="hidden" name="subscriptions[]" value="F1i">
						   <input type="text" class="input" name="attributes[7][value]" value="" placeholder="Votre adresse email" required="">
						   <input type="submit" value="" class="submit">
						</form>
					</li>
				</ul>
			</div>
		</div>
	
	<script type="text/javascript">
console.log(adLocation+'-F1i_Footer 0x0');
document.write('<div id="ad-box-footer"><div id="ad-footer" class="ad">');
document.write("<script type='text/javascript'>sas.render('46465');<\/script>");  // Format : F1i_Footer 0x0
document.write('</div></div>');
</script>
	<script type="text/javascript">
//console.log('Advantage-'+adLocation+'-ADTECH-6099595');
//document.write('<div id="6099595"></div><script>ADTECH.enqueueAd(6099595);<\/script>');
if(adLocation == 'Article'){
	//console.log('Advantage-'+adLocation+'-ADTECH-6099599');
	//document.write('<div id="6099599"></div><script>ADTECH.enqueueAd(6099599);<\/script>');
}
//document.write('<script>ADTECH.executeQueue();<\/script>');
</script>

		<script type="text/javascript">
console.log(adLocation+'-F1i_Interstitiel');
document.write("<script type='text/javascript'>sas.render('46466');<\/script>");  // Format : F1i_Interstitiel 0x0
</script>

<!--  HOME  -->
			</footer>

	    <script>fbq('track', 'ViewContent', {title: "rosberg-ferrari-ne-pourra-suivre-mercedes",url: "http://www.f1i.com/dashboardp1/rosberg-ferrari-ne-pourra-suivre-mercedes/"});</script>
    <script>fbq('track', 'ViewCategory', {title: "DashboardP1, News F1, Opinion, Z Canal+, Z Eurosport, Z Flux RSS, "});</script>
    <script>fbq('track', 'ViewTag', {title: "Ferrari, mercedes, rosberg, "});</script>

    <script type='text/javascript' src='http://www.f1i.com/wp-content/themes/f1i-fr-2017/assets/js/jquery-3.1.1.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://www.f1i.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.f1i.com/wp-content/themes/f1i-fr-2017/assets/js/footer.min.js?ver=1.0.47'></script>
<script type='text/javascript' src='http://www.f1i.com/wp-content/themes/f1i-fr-2017/assets/js/main.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.f1i.com/wp-content/themes/f1i-fr-2017/assets/js/jquery.sticky-kit.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://ec-ns.sascdn.com/diff/js/smart.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.f1i.com/wp-content/themes/f1i-fr-2017/assets/js/sdkfb472.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.f1i.com/wp-content/themes/f1i-fr-2017/assets/js/postscribe.js?ver=2.0.8'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-510a2f034d69d4c2'></script>
<script type='text/javascript' src='http://www.f1i.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8","language":""},"disqusIdentifier":"284822 http:\/\/www.f1i.com\/?p=284822","disqusShortname":"f1i","disqusTitle":"Rosberg : \"Ferrari ne pourra pas suivre Mercedes\"","disqusUrl":"http:\/\/www.f1i.com\/dashboardp1\/rosberg-ferrari-ne-pourra-suivre-mercedes\/","options":{"manualSync":"1"},"postId":"284822"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.f1i.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"f1i"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.f1i.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8'></script>

		     		<script type="text/javascript"> 
	     		if($('#content_length').text().length >= 900){
	     		console.log('Format : F1i_Inread APPEND JS');	
	  			$( "#page" ).append('<script src="//a.teads.tv/page/59335/tag" async="true"><\/script>');
				}
				</script>
	

			<!-- Hotjar Tracking Code for http://www.f1i.com/ -->
		<script>
		    (function(h,o,t,j,a,r){
		        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
		        h._hjSettings={hjid:344148,hjsv:5};
		        a=o.getElementsByTagName('head')[0];
		        r=o.createElement('script');r.async=1;
		        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
		        a.appendChild(r);
		    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		
		<script async src="https://cdn.onthe.io/io.js/cxARQ6zH8KNj"></script> 

		<!-- Start 7Tag script code -->
		<script type="text/javascript">(function(window,document,script,dataLayer,id){window[dataLayer]=window[dataLayer]||[];window[dataLayer].push({'7tag.start':new Date().getTime(),'event':'7tag.js'});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl=dataLayer!='dataLayer'?'?dataLayer='+dataLayer:'';tags.async=!0;tags.src='//storage.googleapis.com/kompagnion/F1i/F1ikompagnion.js'+dl;scripts.parentNode.insertBefore(tags,scripts)})(window,document,'script','dataLayer',186);
		</script><!-- End Tag script code -->

		<script>
		  window.beOpinionAsyncInit = function() {
		    BeOpinionSDK.init({
		      account: "58a70232dbf78541b1e2837f",
		    });
		    BeOpinionSDK.watch();
		  }
		</script>
		<script async src="https://widget.beopinion.com/sdk-2.0.0.js"></script>
		
		
		<script>
	var request = $.ajax({url: "http://www.f1i.com/ajaxloadingtop/",method: "POST",data: { id : 284822 },dataType: "html"});
	request.done(function() { console.log( "Request AJAX Article done" ); });
	request.fail(function() { console.log( "Request AJAX Article failed"); });
	</script>
	
</body>
</html>

